<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.forzearmate.eu/xmlrpc.php"><title>MOBILITA&#039; E TRASFERIMENTO PERSONALE MILITARE. SITUAZIONE ALLOGGIATIVA MANCANTE.  Risoluzione in commissione. Onorevole FRUSONE LUCA. | | Forzearmate.eu InfoDifesa e Forze di Polizia</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="keywords"  content="forze armate" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.forzearmate.eu/#person","url":"https://www.forzearmate.eu/","name":"Team","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/#personlogo","url":"https://secure.gravatar.com/avatar/4dfda7ab74007812b0b9b198483537d0?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Team"},"logo":{"@id":"https://www.forzearmate.eu/#personlogo"}},{"@type":"WebSite","@id":"https://www.forzearmate.eu/#website","url":"https://www.forzearmate.eu/","name":"Forzearmate.eu InfoDifesa e Forze di Polizia","publisher":{"@id":"https://www.forzearmate.eu/#person"}},{"@type":"WebPage","@id":"https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/#webpage","url":"https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/","inLanguage":"it-IT","name":"MOBILITA&#8217; E TRASFERIMENTO PERSONALE MILITARE. SITUAZIONE ALLOGGIATIVA MANCANTE.  Risoluzione in commissione. Onorevole FRUSONE LUCA.","isPartOf":{"@id":"https://www.forzearmate.eu/#website"},"datePublished":"2020-01-09T17:52:33+01:00","dateModified":"2020-01-09T17:54:36+01:00"},{"@type":"Article","@id":"https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/#article","isPartOf":{"@id":"https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/#webpage"},"author":{"@id":"https://www.forzearmate.eu/author/fabrizio/#author"},"headline":"MOBILITA&#8217; E TRASFERIMENTO PERSONALE MILITARE. SITUAZIONE ALLOGGIATIVA MANCANTE.  Risoluzione in commissione. Onorevole FRUSONE LUCA.","datePublished":"2020-01-09T17:52:33+01:00","dateModified":"2020-01-09T17:54:36+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/#webpage"},"publisher":{"@id":"https://www.forzearmate.eu/#person"},"articleSection":"FORZE ARMATE","image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/#primaryimage","url":"https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"team"}},{"@type":"Person","@id":"https://www.forzearmate.eu/author/fabrizio/#author","name":"team","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/#personlogo","url":"https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"team"}}]}</script> <link rel="canonical" href="https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'gtag(\'set\', {\'user_id\': \'USER_ID\'}); // Imposta l\'ID utente utilizzando l\'ID utente della persona che ha eseguito l\'accesso.', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel="amphtml" href="https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/amp/" /><meta name="generator" content="AMP for WP 1.0.9"/><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Feed" href="https://www.forzearmate.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Feed dei commenti" href="https://www.forzearmate.eu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; MOBILITA&#8217; E TRASFERIMENTO PERSONALE MILITARE. SITUAZIONE ALLOGGIATIVA MANCANTE.  Risoluzione in commissione. Onorevole FRUSONE LUCA. Feed dei commenti" href="https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzearmate.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=2087f1aeb96eadd7bf4097b2bdcfe5ca"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style type="text/css"></style><style type="text/css">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</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_e029929a3396d833554ec4e31a7afb2f.php?ver=5.1.6' type='text/css' media='all' /><link rel='stylesheet' id='wpfblike_style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_122d0926af11b7872fcfd7c16d0f5e6a.php?ver=2087f1aeb96eadd7bf4097b2bdcfe5ca' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_014cdf1567bab75384fd410df6b91525.php?ver=2087f1aeb96eadd7bf4097b2bdcfe5ca' type='text/css' media='all' /><link rel='stylesheet' id='wp-notes-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_a5a89a72cc912d8c64137f86fcd494a7.php?ver=1.0.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-notes-fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=1.0.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='jquery-sidr-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='jquery-slick-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' /><link rel='stylesheet' id='start-magazine-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_9312ba1fcf4d265f819291abaf5a873b.php?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_154dd3c9735b15e47b2a9d8592cd80c0.php?ver=3.3.7' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_e47dac21f8a5ca6d4808e079554623b8.php?ver=3.3.7' type='text/css' media='all' /><link rel='stylesheet' id='__EPYT__style-css'  href='https://www.forzearmate.eu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 33.333%;
                }</style><link rel='stylesheet' id='wp-paginate-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_8573092dc5d46fdafb52651cee0eaa5e.php?ver=2.0.6' type='text/css' media='screen' /> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_2e0092b72f187bac2ee9bd681acdc219.php?ver=1549353797'></script> <script type='text/javascript'>var _EPYT_ = {"ajaxurl":"https:\/\/www.forzearmate.eu\/wp-admin\/admin-ajax.php","security":"52dbf0637e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.forzearmate.eu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.forzearmate.eu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script> <link rel='https://api.w.org/' href='https://www.forzearmate.eu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzearmate.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzearmate.eu/wp-includes/wlwmanifest.xml" /><link rel='prev' title='BISOGNA RITORNARE A PARLARE DI PERSONALE MILITARE, DI RINNOVO DEL CONTRATTO, NELL&#8217;ATTESA DELLA PUBBLICAZIONE DEL CORRETTIVO AL RIORDINO' href='https://www.forzearmate.eu/2020/01/08/bisogna-ritornare-a-parlare-di-personale-militare-di-rinnovo-del-contratto-nellattesa-della-pubblicazione-del-correttivo-al-riordino/' /><link rel='next' title='MARINA MILITARE / STANZIATI 5 MILIARDI PER RIFARE LA FLOTTA &#8211; LA CORTE DEI CONTI APPROVA' href='https://www.forzearmate.eu/2020/01/09/marina-militare-stanziati-5-miliardi-per-rifare-la-flotta-la-corte-dei-conti-approva/' /><link rel='shortlink' href='https://www.forzearmate.eu/?p=18846' /><link rel="alternate" type="application/json+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F&#038;format=xml" /><div id="fb-root"></div> <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            var wpfblikefree_fbasync_interval = setInterval( function() {
                if (typeof FB == 'undefined') {} else
                if (window.wpfb_fbAsyncInit && !window.wpfb_fbAsyncInit.hasRun) {
                    window.wpfb_fbAsyncInit.hasRun = true;
                    window.wpfb_fbAsyncInit();
                    clearInterval(wpfblikefree_fbasync_interval);
                }
            },
            500 );</script> <div class="dialog-social dialog-social-time dialog-social-center js-dialog" id="js-dialog-social-overlay"><div class="js-form-block"><div class="js-block js-block-fb"><div class="dialog-social-header"><div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/forzearmateeu" target="_blank"> <img src="https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/fb-dialog-logo.png" alt="facebook"></a><div class="dialog-social-message-block-text js-title js-title-default" style="display:none;"> FORZEARMATE.EU - PER RIMANERE INFORMATO BASTA UN CLICK</div><div class="dialog-social-message-block-text js-title js-title-after-like" style="display:none;"> Grazie!</div></div></div><div class="dialog-social-widgets"><div class="fb-like"
 data-event-listener-id="js-dialog-social-overlay"
 data-event-like="Subscribe"
 data-ga-skip-trigger="1"
 data-event-dislike="Unsubscribe"
 data-ga-category="FacebookGroupOverlayNEW" data-ga-action="Subscribe"
 data-href="https://www.facebook.com/forzearmateeu"
 data-width="400"
 data-layout="standard"
 data-action="like"
 data-show-faces="false"
 data-share="false"
 style="overflow:hidden!important;width:400px"
 ></div></div></div><div class="dialog-social-auth"> <a href="#" class="js-social-overlay-dont-show-me dialog-social-auth-link">Non mostrarmi più questo avviso</a></div></div><div class="js-message-block" style="display:none;"><div class="dialog-social-header"><div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/forzearmateeu" target="_blank"> <img src="https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/fb-dialog-logo.png" alt="facebook"></a><div class="dialog-social-message-block-text">Grazie!</div></div></div></div></div> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6834031487128182",
          enable_page_level_ads: true
     });</script> </head><body class="post-template-default single single-post postid-18846 single-format-standard group-blog global-layout-right-sidebar header-ads-disabled">
<div id="tophead"><div class="container"><div class="right-tophead"><div id="time-display"> <span>10 Gen, 2020</span></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-testata" class="menu"><li id="menu-item-7813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li id="menu-item-8760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li id="menu-item-7814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li id="menu-item-8801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li id="menu-item-8107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li id="menu-item-7811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"><div id="site-identity"><p class="site-title"><a href="https://www.forzearmate.eu/" rel="home">Forzearmate.eu InfoDifesa e Forze di Polizia</a></p><p class="site-description"></p></div></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-testata-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.forzearmate.eu/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/01/" itemprop="item"><span itemprop="name">Gennaio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/01/09/" itemprop="item"><span itemprop="name">9</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">MOBILITA&#8217; E TRASFERIMENTO PERSONALE MILITARE. SITUAZIONE ALLOGGIATIVA MANCANTE.  Risoluzione in commissione. Onorevole FRUSONE LUCA.</span></span><meta itemprop="position" content="5" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-18846" class="post-18846 post type-post status-publish format-standard hentry category-forze-armate"><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">MOBILITA&#8217; E TRASFERIMENTO PERSONALE MILITARE. SITUAZIONE ALLOGGIATIVA MANCANTE.  Risoluzione in commissione. Onorevole FRUSONE LUCA.</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/" rel="bookmark"><time class="entry-date published" datetime="2020-01-09T18:52:33+01:00">9 Gennaio 2020</time><time class="updated" datetime="2020-01-09T18:54:36+01:00">9 Gennaio 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.forzearmate.eu/author/fabrizio/">team</a></span></span><span class="cat-links"><a href="https://www.forzearmate.eu/category/forze-armate/" rel="category tag">FORZE ARMATE</a></span></div></header><div class="entry-content"><div class="de466a1e1d705fd440ae5deecbea7cdf" data-index="1" style="float: left; margin: 10px 10px 10px 0;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6834031487128182"
 data-ad-slot="6959782959"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="testoAtto"><div class="centra"><div class="centrabold" style="text-align: justify;"><strong><img class="wp-image-18492 alignleft" src="https://www.forzearmate.eu/wp-content/uploads/2019/12/alloggi-home-case-1024x583.png" alt="" width="510" height="290" srcset="https://www.forzearmate.eu/wp-content/uploads/2019/12/alloggi-home-case-1024x583.png 1024w, https://www.forzearmate.eu/wp-content/uploads/2019/12/alloggi-home-case-300x171.png 300w, https://www.forzearmate.eu/wp-content/uploads/2019/12/alloggi-home-case-768x437.png 768w, https://www.forzearmate.eu/wp-content/uploads/2019/12/alloggi-home-case-400x228.png 400w, https://www.forzearmate.eu/wp-content/uploads/2019/12/alloggi-home-case.png 1093w" sizes="(max-width: 510px) 100vw, 510px" /><span style="font-size: 18pt; font-family: times new roman, times, serif;">Roma, 9 gen 2020 &#8211; UN PROBLEMA CHE VA RISOLTO CON LA COSTRUZIONE DI NUOVI ALLOGGI. Atto Camera &#8211; Risoluzione in commissione 7-00248. Presentato da On. FRUSONE Luca. Testo presentato Venerdì 17 maggio 2019.</span></strong><span style="font-size: 18pt; font-family: times new roman, times, serif;"> Modificato Martedì 2 luglio 2019, seduta n. 201. <span class="commissione" title="com.04">La IV Commissione, </span><strong>premesso che: </strong>con decreto del Ministro della difesa del 16 marzo 2011 sono state dettate disposizioni in materia di rideterminazione del canone degli alloggi di servizio militari, occupati da utenti non aventi titolo alla concessione ai sensi e per gli effetti dell&#8217;articolo 286, comma 3-<em>bis</em>, del decreto legislativo 15 marzo 2010, n. 66;</span></div></div><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">nel suddetto articolo, introdotto dal decreto legislativo 24 febbraio 2012, n. 20, è stata trasfusa in linea di massima, l&#8217;originaria disposizione contenuta nell&#8217;abrogato comma 21-<em>quater</em> dell&#8217;articolo 6 del decreto-legge n. 78 del 2010, in materia di rideterminazione del canone degli alloggi di servizio sulla base dei prezzi di mercato. Tale norma prevedeva che, con decreto del Ministero della difesa di natura non regolamentare, adottato d&#8217;intesa con l&#8217;Agenzia del demanio, sentito il Consiglio centrale della rappresentanza militare, si provvedesse alla rideterminazione del canone di occupazione dovuto dagli utenti non aventi titolo alla concessione di alloggi di servizio del Ministero della difesa, fermo restando per l&#8217;occupante l&#8217;obbligo di rilascio entro il termine fissato dall&#8217;Amministrazione, anche se in regime di proroga, sulla base dei prezzi di mercato, ovvero, in mancanza di essi, delle quotazioni rese disponibili dall&#8217;Agenzia del territorio, del reddito dell&#8217;occupante e della durata dell&#8217;occupazione. La disposizione prevedeva, inoltre, che eventuali maggiorazioni del canone derivanti dalla rideterminazione prevista dal comma in esame dovessero affluire ad apposito capitolo dell&#8217;entrata del bilancio dello Stato, per essere riassegnate per le esigenze del Ministero della difesa;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">ai sensi dell&#8217;articolo 2 del citato decreto, il canone mensile di locazione è determinato dal prodotto del prezzo di mercato, che viene desunto dal calcolo della media aritmetica dei canoni unitari di locazione forniti dall&#8217;Agenzia del territorio – Osservatorio del mercato immobiliare (Omi) –, per un «coefficiente correttivo globale» calcolato in funzione delle caratteristiche estrinseche e intrinseche dell&#8217;alloggio e della superficie convenzionale calcolata ai sensi dell&#8217;articolo 3, comma 1, del decreto del Presidente della Repubblica 23 marzo 1998, n. 138, per il «coefficiente correttivo» calcolato in funzione del reddito del nucleo familiare dell&#8217;occupante e del periodo di occupazione dell&#8217;alloggio senza titolo;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">le utenze occupate <em>sine titulo</em> hanno proliferato negli anni impedendo l&#8217;utilizzo ai fini istituzionali di una consistente quota del patrimonio alloggiativo della Difesa (quasi il 25 per cento del patrimonio immobiliare) e l&#8217;intenzione dell&#8217;autorità politica di recuperare tali alloggi è stata frenata dal decreto ministeriale 7 maggio 2014 che ha ampliato le «fasce protette», incrementando di fatto il numero degli utenti nei cui confronti non sarà possibile procedere al recupero dell&#8217;immobile;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">si è verificato un paradosso per il quale aumenta la necessità, sia sociale che istituzionale, di alloggi di servizio da assicurare al personale di carriera o a lunga ferma, e contemporaneamente il problema dei <em>sine titulo</em> – fatta salva la necessità di valutare situazioni particolari contingenti – non può che trovare soluzione mediante il recupero di tali alloggi. In tale contesto vi sono utenze non occupate, perché in attesa di lavori straordinari di ristrutturazione per cambio di assegnatario l&#8217;insufficienza dei fondi assegnati sul pertinente capitolo di spesa, ormai riconducibili solo alla quota parte del 50 per cento degli introiti degli affitti, sta determinando un circolo vizioso dal quale si rischia di non poter più uscire perché il numero di tali utenze è destinato ad aumentare in relazione al <em>turn over</em>, degli assegnatari; l&#8217;immobilizzazione di un&#8217;altra notevole quota del patrimonio immobiliare (un altro 25 per cento) determina, peraltro, una situazione molto grave, in quanto, oltre a non poter soddisfare con il patrimonio disponibile le esigenze dell&#8217;organizzazione militare, si fa carico all&#8217;amministrazione, quindi, allo Stato, degli oneri condominiali e delle imposte che gravano sugli immobili (Ici, Imu, Tasi);</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">l&#8217;obiettivo di portare il patrimonio immobiliare da 16.812 a 45.847 unità si è dimostrato illusorio, visto che, dall&#8217;entrata in vigore della legge 24 dicembre 2007, n. 244, è stato possibile avviare soltanto un progetto per la realizzazione di 720 alloggi nella capitale, progetto allo stato delle cose reso impraticabile alle previsioni della legge di stabilità 2015, che ha disposto la non riassegnazione ai capitoli della Difesa degli importi introitati dalle alienazioni. Oltre alle esigenze complessive, appare necessario rivedere, con ottica pragmatica, sia la concreta possibilità di realizzare la vendita degli alloggi individuati, che non appare procedere speditamente, sia le modalità del «sistema d&#8217;asta», che non viene facilitato dagli innumerevoli passaggi procedimentali previsti;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">il progetto finalizzato alla realizzazione di alloggi «a riscatto», pur valutato dalla difesa un importante ed utile strumento di politica alloggiativa, non ha portato risultati di rilievo a distanza di quasi otto anni dalla sua approvazione;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">il coinvolgimento di Difesa Servizi s.p.a. nella gestione degli alloggi, istituendo la categoria degli Asgi, permetterebbe che il resto degli alloggi possa essere attribuito alla società in questione che, società <em>in house</em>, potrebbe assicurare un utilizzo economico del patrimonio alloggiativo;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">il problema degli alloggi di servizio richiede un&#8217;attenzione adeguata alla necessità di soddisfare le esigenze organizzative delle Forze armate che può avvenire riattivando il circuito virtuoso tracciato dall&#8217;articolo 297 del decreto legislativo 15 marzo 2010, n. 66, per utilizzare al meglio, ed ai soli interessi istituzionali, il patrimonio abitativo esistente e, se possibile, incrementandolo;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">la causa tipica dell&#8217;assegnazione dell&#8217;alloggio di servizio non è quella di soddisfare un&#8217;esigenza abitativa del singolo dipendente, bensì quella di assicurare la piena efficienza nella prestazione del pubblico servizio attraverso un&#8217;idonea collocazione funzionale del militare concessionario;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">lo stesso decreto ministeriale 18 maggio 2010 – concernente, tra l&#8217;altro, la realizzazione del programma infrastrutturale pluriennale per gli alloggi di servizio delle Forze armate – individua la finalità sottesa alla realizzazione degli alloggi di servizio nella necessità di «assicurare la mobilità del personale militare e civile e le esigenze alloggiative di tale personale finalizzate all&#8217;operatività dello strumento militare derivanti dal nuovo modello organizzativo delle Forze armate»;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">nell&#8217;ultimo atto di indirizzo, il Ministro della difesa, alla priorità politica 3, punti 9), 16) e 24) intende: «rimodulare i fondi destinati alla legge n. 86 del 2001 in merito alle indennità di trasferimento, inserendo una indennità di posizione geografica»; «ampliare la disponibilità di alloggi di servizio per il personale in servizio della Difesa con famiglia, (&#8230;) anche continuando con la sperimentazione di nuove modalità di gestione, ampliando anche le categorie di alloggi di servizio gratuiti per l&#8217;incarico (ASGI)»; «avviare un programma di informatizzazione dei dati relativi a tutti gli alloggi in uso alla Difesa, utilizzando il programma GEPADD2 già in uso alle FFAA»; «prevedere un programma gestionale delle proprietà private per i proprietari che intendano rendere disponibile la propria unità alloggiativa ai fini della Difesa»; «continuare a sostenere il benessere del personale militare e civile del Dicastero», con programmi volti alla costruzione o all&#8217;acquisto di alloggi a riscatto, nonché all&#8217;individuazione di aree da destinare all&#8217;edilizia cooperativa,</span></p><p class="center" style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">impegna il Governo:</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">ad attuare quanto contenuto nell&#8217;atto d&#8217;indirizzo del Ministro della difesa, priorità politica 3, punti 9), 16) e 24);</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">a valutare l&#8217;opportunità di effettuare sopralluoghi sui 700 alloggi vuoti che necessitano di ristrutturazione, quantificando, per ciascuno, la spesa da sostenere ed elaborando un piano dettagliato da discutere con il Ministero dell&#8217;economia e delle finanze, volto a dimostrare come sia possibile – in un arco temporale limitato – avviare un ciclo virtuoso che, passando per la sistemazione degli alloggi, sollevi l&#8217;Amministrazione della difesa dagli oneri passivi derivanti da spese condominiali, quota parte della Tasi e altro, consentendo contestualmente l&#8217;introito di nuovi canoni;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">ad adottare iniziative per prevedere un potenziamento degli organi tecnici del Genio delle varie Forze armate, al fine di eseguire lavori in economia, valorizzando risorse, capacità e professionalità interne alle Forze armate;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">ad individuare ulteriori spazi per l&#8217;avvio di progetti qualificanti, quale quello intrapreso dall&#8217;Esercito nella città di Roma, con la realizzazione di n. 720 alloggi nella cittadella militare della Cecchignola, sulla base di un approfondito studio delle esigenze alloggiative in ambito nazionale;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">ad adottare iniziative per estendere a tutte le Forze armate le previsioni dell&#8217;articolo 363, comma 2, del Testo unico delle disposizioni in materia di ordinamento militare adottato con decreto del Presidente della Repubblica 15 marzo 2010, n. 90, trasformando gli alloggi di servizio (Asi) in alloggi di servizio gratuiti connessi all&#8217;incarico (Asgi al momento, nell&#8217;ambito del dicastero della Difesa, appannaggio della sola Arma dei carabinieri), tassativamente assegnati ai titolari di incarichi, da individuare a cura delle Forze armate, che, garantirebbero la diretta strumentalità tra l&#8217;alloggio, la funzione assolta e l&#8217;esistenza di un incarico tabellare ed ordinativo, eliminando il rischio di nuovi <em>sine titulo</em>, al fine di contenere, se non eliminare del tutto per il futuro, il fenomeno, promuovendo, contestualmente, una modifica normativa che escluda il personale assegnatario dal percepimento dell&#8217;indennità di trasferimento e valutando altresì la possibilità di escludere dall&#8217;assegnazione di alloggi, i proprietari di altro immobile di proprietà, sito nella stessa circoscrizione abitativa, ad esclusione di quella tipologia di incarichi ad alta tipizzazione operativa, per i quali è richiesta la presenza <em>in situ</em>, in relazione ad esigenze di pronta reperibilità;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">ad adottare iniziative per incentivare, senza oneri per l&#8217;Amministrazione, la realizzazione di cooperative di edilizia realizzate tra dipendenti appartenenti alle Forze armate e alle Forze di polizia, alle quali può essere assegnato il diritto di superficie su aree demaniali, prevedendo la costruzione di tali alloggi anche mediante lo strumento del <em>project financing</em>;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">a valutare la possibilità di adottare iniziative per decurtare dal canone dovuto, fino a compensazione, l&#8217;importo dei lavori da effettuare a cura del futuro assegnatario, ponendo le ristrutturazioni quali condizioni preventive per l&#8217;assegnazione;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">a valutare un differente approccio nei confronti dei «<em>sine titulo</em> protetti» adottando iniziative per ridefinire la disciplina relativa alle categorie di assegnatari protetti, il cui nucleo familiare comprenda un portatore di handicap grave così come definito ai sensi della legge 5 febbraio 1992, n. 104, articolo 3, comma 3, prevedendo la possibilità che gli alloggi da essi occupati vengano espunti da quelli a carico della Difesa e l&#8217;elenco sia integrato con alloggio di pari categoria dalle disponibilità demaniali, promuovendo mirate attività di verifica delle dichiarazioni, a cura dei competenti organi di controllo;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">ad adottare iniziative per ridefinire la disciplina relativa al rapporto tra l&#8217;Amministrazione e l&#8217;originale assegnatario, riconoscendo il reddito e l&#8217;indicatore della situazione economica equivalente (Isee) di quest&#8217;ultimo come l&#8217;unico parametro di riferimento per una eventuale e successiva rideterminazione del canone;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">a valutare l&#8217;opportunità di adottare iniziative per ridefinire la normativa in materia di assegnazione di alloggi in senso interforze, al fine di garantire il bilanciamento tra le funzioni organizzative (funzione operativa – alloggi di servizio gratuiti all&#8217;incarico), le funzioni di rappresentanza (alloggi di servizio connessi con l&#8217;incarico ed alloggi a disposizione dei Corpi d&#8217;armata, dello Stato maggiore e delle Forze armate) e le funzioni di organismo di protezione sociale (alloggi di servizio di temporanea sistemazione per le famiglie dei militari – OPS);</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">a verificare se il canone di concessione per i <em>sine titulo</em> e le relative utenze, così come affermato in premessa, risultino essere l&#8217;unico canale di rifornimento per i fondi sul capitolo pertinente alla ristrutturazione degli alloggi e a riferire alle Commissioni parlamentari competenti in merito alle motivazioni;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">a valutare l&#8217;effettivo apporto economico e la realizzazione di un valore aggiunto per il bilancio dello Stato derivante dall&#8217;attività delle società <em>in house,</em> quali Difesa Servizi ed Investimenti Immobiliari Italiani spa (Invimit) sul tema degli immobili. </span><br /> <span style="font-size: 18pt; font-family: times new roman, times, serif;">(<a href="https://aic.camera.it/aic/scheda.html?numero=7-00248&amp;ramo=C&amp;leg=18" target="_blank" rel="noopener noreferrer">7-00248</a>) «Frusone, Giovanni Russo, Ermellino, Traversi, Rizzo, Aresta, Iovino, Corda, Iorio, Chiazzese».</span></p><hr /><div id="tabs-container" class="row"><h2>Testo INTERROGAZIONE A RISPOSTA SCRITTA</h2></div><div class="row"><div class="twelvecol"><p><span style="font-size: 18pt; font-family: times new roman, times, serif;">Atto a cui si riferisce:</span></p><h5 class="subsection" style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;"><a href="https://parlamento17.openpolis.it/singolo_atto/93430"><em>C.4/18855</em> (4-18855)</a></span></h5><p><span style="font-size: 18pt; font-family: times new roman, times, serif;">Atto Camera</span></p><div id="testo_atto"><p><span style="font-size: 18pt; font-family: times new roman, times, serif;">Interrogazione a risposta scritta 4-18855presentato daRIZZO Gianlucatesto diMercoledì 20 dicembre 2017, seduta n. 901</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   RIZZO, BASILIO, CORDA, FRUSONE e TOFALO. — Al Ministro della difesa. — Per sapere – premesso che:</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   si trascina da decenni la questione relativa agli alloggi di proprietà del Ministero della difesa e, con essa, quella relativa a quegli occupanti per lungo tempo ingiustamente definiti sine titulo, costituiti da personale in servizio con concessione scaduta, ovvero da personale in quiescenza, coniugi vedovi, legalmente separati o divorziati e figli orfani, che hanno perduto il titolo a permanere nell&#8217;alloggio;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   ad essi, alla scadenza del titolo, è arrivata solo la comunicazione relativa alla modifica dell&#8217;importo del canone da corrispondere, riconoscendo la loro qualità di affittuari e non di abusivi, elemento ribadito anche in relazione alla previsione del diritto di prelazione sull&#8217;acquisto ad essi riconosciuto, diritto che non sarebbe spettato in caso di occupazione abusiva;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   negli anni agli occupanti sine titulo sono stati chiesti continui adeguamenti dei canoni e, laddove si è proceduto con le alienazioni, pur riconoscendo ad essi il diritto di prelazione, di fatto è stato loro impedito l&#8217;acquisto a causa della fissazione di prezzi troppo elevati;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   ad oggi, l&#8217;utenza sine titulo che continua ad attendere una soluzione definitiva della questione alloggiativa è composta da oltre quattromila persone, divise tra quelle appartenenti alle categorie protette per condizioni reddituali e sanitarie, e i soggetti non protetti che versano un canone di mercato;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   per ciò che risulta agli interroganti, la manutenzione ordinaria e straordinaria degli immobili è coperta per l&#8217;80 per cento dai proventi degli affitti degli occupanti sine titulo;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   il 7° reparto infrastrutture delle forze operative del Nord ha diramato in data 7 dicembre 2017 un documento avente per oggetto «Quesito per interventi ad utenti “Sine Titulo”, con il quale si richiede al Comando delle forze operative Nord di Padova di esprimere un parere sulla interpretazione che prevede di autorizzare lavori di manutenzione “solo qualora la mancata eliminazione dell&#8217;inefficienza potesse comportare problematiche relative alla stabilità e alla sicurezza dell&#8217;unità immobiliare”»;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   tale richiesta scaturisce dalle richieste da parte di utenti «sine titulo» di interventi manutentivi da effettuare all&#8217;interno degli alloggi demaniali, in particolare per la sostituzione di caldaie a servizio delle singole unità immobiliari;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   il comandante del 7° reparto infrastrutture, a giudizio degli interroganti animato da criterio di buon senso, chiede al proprio superiore di verificare la legittimità di questa interpretazione e se è possibile prevedere delle eccezioni «quali, a titolo di esempio, per utenti appartenenti alle categorie “protette” ai sensi del D.M. 07/05/2014 e s.m.i. o ad utenti con minori nel proprio nucleo familiare» –:</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   se la Ministra interrogata sia a conoscenza delle iniziative intraprese dai propri comandi in merito a quanto indicato in premessa;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   quali iniziative intenda intraprendere per garantire equità tra le categorie di locatari degli immobili della Difesa in ordine alle attività di ordinaria manutenzione necessarie a garantire condizioni igienico-sanitarie e di comfort ambientale in linea con le normative vigenti;</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">   se intenda indicare il numero di alloggi in gestione al Comando delle forze operative Nord in attesa di lavori per essere riassegnati ed il motivo per cui essi ancora non siano stati effettuati. </span><br /> <span style="font-size: 18pt; font-family: times new roman, times, serif;">(<a href="https://parlamento17.openpolis.it/atto/documento/id/522160" target="_blank" rel="noopener noreferrer">4-18855</a>)</span></p><p>&nbsp;</p></div></div></div></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/'heateor-sss-no-counts="1"><div class="awac-wrapper"><div class="awac widget heateor_sss_sharing-2"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=MOBILITA%27%20E%20TRASFERIMENTO%20PERSONALE%20MILITARE.%20SITUAZIONE%20ALLOGGIATIVA%20MANCANTE.%20%20Risoluzione%20in%20commissione.%20Onorevole%20FRUSONE%20LUCA. https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F&text=MOBILITA%27%20E%20TRASFERIMENTO%20PERSONALE%20MILITARE.%20SITUAZIONE%20ALLOGGIATIVA%20MANCANTE.%20%20Risoluzione%20in%20commissione.%20Onorevole%20FRUSONE%20LUCA.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><div class="fb-like" data-href="https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/', 'MOBILITA%27%20E%20TRASFERIMENTO%20PERSONALE%20MILITARE.%20SITUAZIONE%20ALLOGGIATIVA%20MANCANTE.%20%20Risoluzione%20in%20commissione.%20Onorevole%20FRUSONE%20LUCA.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><div class="awac-wrapper"><div class="awac widget recent-posts-2"><h4 class="widget-title">Potrebbe Interessarti</h4><ul><li> <a href="https://www.forzearmate.eu/2020/01/10/previdenza-del-personale-militare-il-ministro-guerini-dia-inizio-ai-lavori-questa-e-la-richiesta-del-co-ce-r-esercito/">PREVIDENZA DEL PERSONALE MILITARE: IL MINISTRO GUERINI DIA INIZIO AI LAVORI. QUESTA E&#8217; LA RICHIESTA DEL CO.CE.R. ESERCITO</a></li><li> <a href="https://www.forzearmate.eu/2020/01/09/iraq-concluso-il-riposizionamento-dei-militari-italiani/">Iraq: concluso il riposizionamento dei militari italiani</a></li><li> <a href="https://www.forzearmate.eu/2020/01/09/iran-usa-iraq-in-mezzo-ci-sono-i-nostri-militari-italiani-sul-territorio-iracheno-si-tratta-di-circa-1000-tra-uomini-e-donne-molte-le-preoccupazioni-il-tweet-del-presidente-conte-ai-nostri-mil/">IRAN / USA / IRAQ. In mezzo ci sono i nostri militari italiani sul territorio Iracheno. Si tratta di circa 1000 tra uomini e donne. Molte le preoccupazioni. Il Tweet del Presidente CONTE ai nostri militari in missione</a></li><li> <a href="https://www.forzearmate.eu/2020/01/09/aeronautica-militare-italiana-caccia-f35-intervista-allon-tatiana-basilio-intervento-audio-video/">AERONAUTICA MILITARE ITALIANA / CACCIA F35 – Intervista all&#8217;On. Tatiana Basilio. (Intervento audio/video)</a></li><li> <a href="https://www.forzearmate.eu/2020/01/09/marina-militare-stanziati-5-miliardi-per-rifare-la-flotta-la-corte-dei-conti-approva/">MARINA MILITARE / STANZIATI 5 MILIARDI PER RIFARE LA FLOTTA &#8211; LA CORTE DEI CONTI APPROVA</a></li><li> <a href="https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/" aria-current="page">MOBILITA&#8217; E TRASFERIMENTO PERSONALE MILITARE. SITUAZIONE ALLOGGIATIVA MANCANTE.  Risoluzione in commissione. Onorevole FRUSONE LUCA.</a></li><li> <a href="https://www.forzearmate.eu/2020/01/08/bisogna-ritornare-a-parlare-di-personale-militare-di-rinnovo-del-contratto-nellattesa-della-pubblicazione-del-correttivo-al-riordino/">BISOGNA RITORNARE A PARLARE DI PERSONALE MILITARE, DI RINNOVO DEL CONTRATTO, NELL&#8217;ATTESA DELLA PUBBLICAZIONE DEL CORRETTIVO AL RIORDINO</a></li></ul></div></div><div class="awac-wrapper"><div class="awac widget search-3"><h4 class="widget-title">Cerca nel sito</h4><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div><h3><span style="color: #0000ff;">Resta in contatto con noi. Ricevi le news del sito sul tuo smartphone in tempo reale. Scarica da Play Store l'app TELEGRAM, cerca il canale "Forzearmateeu" e unisciti. Siamo oltre 5.000 - Unisciti ai nostri Gruppi/Chat su TELEGRAM, cerca "Militari e Forze di Polizia" e "Graduati Forze Armate" - Ti aspettiamo!</span> <a href="https://www.forzearmate.eu/newsletter/ricevi-le-news-sul-tuo-smartphone/"><span style="color: #ff0000;">ECCO COME FARE&gt;&gt;&gt;</span></a></h3><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=MOBILITA%27%20E%20TRASFERIMENTO%20PERSONALE%20MILITARE.%20SITUAZIONE%20ALLOGGIATIVA%20MANCANTE.%20%20Risoluzione%20in%20commissione.%20Onorevole%20FRUSONE%20LUCA. https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F01%2F09%2Fmobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca%2F&text=MOBILITA%27%20E%20TRASFERIMENTO%20PERSONALE%20MILITARE.%20SITUAZIONE%20ALLOGGIATIVA%20MANCANTE.%20%20Risoluzione%20in%20commissione.%20Onorevole%20FRUSONE%20LUCA.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/', 'MOBILITA%27%20E%20TRASFERIMENTO%20PERSONALE%20MILITARE.%20SITUAZIONE%20ALLOGGIATIVA%20MANCANTE.%20%20Risoluzione%20in%20commissione.%20Onorevole%20FRUSONE%20LUCA.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'></div></div><footer class="entry-footer entry-meta"></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzearmate.eu/2020/01/08/bisogna-ritornare-a-parlare-di-personale-militare-di-rinnovo-del-contratto-nellattesa-della-pubblicazione-del-correttivo-al-riordino/" rel="prev">BISOGNA RITORNARE A PARLARE DI PERSONALE MILITARE, DI RINNOVO DEL CONTRATTO, NELL&#8217;ATTESA DELLA PUBBLICAZIONE DEL CORRETTIVO AL RIORDINO</a></div><div class="nav-next"><a href="https://www.forzearmate.eu/2020/01/09/marina-militare-stanziati-5-miliardi-per-rifare-la-flotta-la-corte-dei-conti-approva/" rel="next">MARINA MILITARE / STANZIATI 5 MILIARDI PER RIFARE LA FLOTTA &#8211; LA CORTE DEI CONTI APPROVA</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzearmate.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='18846' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e708689a4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><aside id="search-2" class="widget widget_search"><div class="widget-title-wrap"><h2 class="widget-title">Cerca nel sito</h2></div><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-wrap"><h2 class="widget-title">Commenti recenti</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pasquale</span> su <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/#comment-8260">DOPO  GLI EX 958/86 FORTUNATI E SANATI E&#8217; RIMASTO UN GRUPPONE DI EX-958 ESCLUSO DAL CONCORSO. COSA FARE?</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h2 class="widget-title">Categorie</h2></div><form action="https://www.forzearmate.eu" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="701">AERONAUTICA MILITARE</option><option class="level-0" value="637">CAPITANERIE DI PORTO</option><option class="level-0" value="641">CARABINIERI</option><option class="level-0" value="636">DIPENDENTI STATALI</option><option class="level-0" value="702">ESERCITO</option><option class="level-0" value="672">ESTERO</option><option class="level-0" value="632">FORZE ARMATE</option><option class="level-0" value="634">FORZE POLIZIA</option><option class="level-0" value="676">GOVERNO</option><option class="level-0" value="650">GUARDIA DI FINANZA</option><option class="level-0" value="675">INPS</option><option class="level-0" value="638">LAVORO</option><option class="level-0" value="671">LEGGI DELLO STATO</option><option class="level-0" value="700">Marina Militare</option><option class="level-0" value="1">NEWS</option><option class="level-0" value="681">PENITENZIARIA</option><option class="level-0" value="678">POLITICA</option><option class="level-0" value="674">RADIO RADICALE</option><option class="level-0" value="679">SICUREZZA</option><option class="level-0" value="635">VIGILI DEL FUOCO</option> </select></form> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();</script> </aside><aside id="start-magazine-tabbed-5" class="widget start_magazine_widget_tabbed"><div class="tabs"><ul class="tab-links"><li class="tab tab-popular active"><a href="#tab5-1"><i class="fa fa-fire"></i></a></li><li class="tab tab-recent"><a href="#tab5-2"><i class="fa fa-list"></i></a></li><li class="tab tab-comments"><a href="#tab5-3"><i class="fa fa-comment"></i></a></li></ul><div class="tab-content"><div id="tab5-1" class="tab active"><div class="popular-list"><div class="popular-item"><div class="popular-item-thumb"> <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/"><img width="150" height="150" src="https://www.forzearmate.eu/wp-content/uploads/2020/01/958-esclusi-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/">DOPO  GLI EX 958/86 FORTUNATI E SANATI E&#8217; RIMASTO UN GRUPPONE DI EX-958 ESCLUSO DAL CONCORSO. COSA FARE?</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">5 Gennaio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-thumb"> <a href="https://www.forzearmate.eu/2020/01/06/nuovi-marescialli-ex-958-86-gli-auguri-in-video-su-youtube-dellex-ministro-della-difesa-dott-sa-elisabetta-trenta/"><img width="150" height="150" src="https://www.forzearmate.eu/wp-content/uploads/2020/01/trenta-2020-auguri-ex-958-marescialli-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/01/06/nuovi-marescialli-ex-958-86-gli-auguri-in-video-su-youtube-dellex-ministro-della-difesa-dott-sa-elisabetta-trenta/">NUOVI MARESCIALLI (Ex Volontari legge 958/86). Gli auguri in VIDEO su YOUTUBE dell&#8217;ex Ministro della Difesa Dott.sa Elisabetta TRENTA</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">6 Gennaio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/01/06/elisabetta-trenta-ha-comunicato-che-dal-9-gennaio-2020-lascera-lappartamento-di-stato-al-centro-di-roma-ieri-arrivati-gli-ultimi-attacchi-giornalistici/">ELISABETTA TRENTA HA COMUNICATO CHE DAL 9 GENNAIO 2020 LASCERA&#8217; &#8220;L&#8217;APPARTAMENTO DI STATO&#8221; AL CENTRO DI ROMA. Ieri arrivati gli ultimi attacchi giornalistici</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">6 Gennaio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-thumb"> <a href="https://www.forzearmate.eu/2020/01/08/bisogna-ritornare-a-parlare-di-personale-militare-di-rinnovo-del-contratto-nellattesa-della-pubblicazione-del-correttivo-al-riordino/"><img width="150" height="150" src="https://www.forzearmate.eu/wp-content/uploads/2019/12/soldi-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/01/08/bisogna-ritornare-a-parlare-di-personale-militare-di-rinnovo-del-contratto-nellattesa-della-pubblicazione-del-correttivo-al-riordino/">BISOGNA RITORNARE A PARLARE DI PERSONALE MILITARE, DI RINNOVO DEL CONTRATTO, NELL&#8217;ATTESA DELLA PUBBLICAZIONE DEL CORRETTIVO AL RIORDINO</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">8 Gennaio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/01/07/il-presidente-mattarella-incontra-i-militari-impegnati-nelloperazione-strade-sicure/">Il Presidente Mattarella incontra i militari impegnati nell’Operazione Strade Sicure</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">7 Gennaio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/01/07/difesa-nessun-drone-da-sigonella-per-uccisione-generale-soleimani-situazione-militari-in-iraq/">DIFESA: NESSUN DRONE DA SIGONELLA PER UCCISIONE GENERALE SOLEIMANI. SITUAZIONE MILITARI IN IRAQ</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">7 Gennaio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/01/10/previdenza-del-personale-militare-il-ministro-guerini-dia-inizio-ai-lavori-questa-e-la-richiesta-del-co-ce-r-esercito/">PREVIDENZA DEL PERSONALE MILITARE: IL MINISTRO GUERINI DIA INIZIO AI LAVORI. QUESTA E&#8217; LA RICHIESTA DEL CO.CE.R. ESERCITO</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">10 Gennaio 2020</span></div></div></div></div></div><div id="tab5-2" class="tab"><div class="latest-list"><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/01/10/previdenza-del-personale-militare-il-ministro-guerini-dia-inizio-ai-lavori-questa-e-la-richiesta-del-co-ce-r-esercito/">PREVIDENZA DEL PERSONALE MILITARE: IL MINISTRO GUERINI DIA INIZIO AI LAVORI. QUESTA E&#8217; LA RICHIESTA DEL CO.CE.R. ESERCITO</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">10 Gennaio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/01/09/iraq-concluso-il-riposizionamento-dei-militari-italiani/">Iraq: concluso il riposizionamento dei militari italiani</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">9 Gennaio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-thumb"> <a href="https://www.forzearmate.eu/2020/01/09/iran-usa-iraq-in-mezzo-ci-sono-i-nostri-militari-italiani-sul-territorio-iracheno-si-tratta-di-circa-1000-tra-uomini-e-donne-molte-le-preoccupazioni-il-tweet-del-presidente-conte-ai-nostri-mil/"><img width="150" height="150" src="https://www.forzearmate.eu/wp-content/uploads/2020/01/conte-tweet-8.1.2020-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/01/09/iran-usa-iraq-in-mezzo-ci-sono-i-nostri-militari-italiani-sul-territorio-iracheno-si-tratta-di-circa-1000-tra-uomini-e-donne-molte-le-preoccupazioni-il-tweet-del-presidente-conte-ai-nostri-mil/">IRAN / USA / IRAQ. In mezzo ci sono i nostri militari italiani sul territorio Iracheno. Si tratta di circa 1000 tra uomini e donne. Molte le preoccupazioni. Il Tweet del Presidente CONTE ai nostri militari in missione</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">9 Gennaio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-thumb"> <a href="https://www.forzearmate.eu/2020/01/09/aeronautica-militare-italiana-caccia-f35-intervista-allon-tatiana-basilio-intervento-audio-video/"><img width="150" height="150" src="https://www.forzearmate.eu/wp-content/uploads/2020/01/tatiana-basilio-9.1.2020-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/01/09/aeronautica-militare-italiana-caccia-f35-intervista-allon-tatiana-basilio-intervento-audio-video/">AERONAUTICA MILITARE ITALIANA / CACCIA F35 – Intervista all&#8217;On. Tatiana Basilio. (Intervento audio/video)</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">9 Gennaio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/01/09/marina-militare-stanziati-5-miliardi-per-rifare-la-flotta-la-corte-dei-conti-approva/">MARINA MILITARE / STANZIATI 5 MILIARDI PER RIFARE LA FLOTTA &#8211; LA CORTE DEI CONTI APPROVA</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">9 Gennaio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/01/09/mobilita-e-trasferimento-personale-militare-situazione-alloggiativa-mancante-risoluzione-in-commissione-on-frusone-luca/">MOBILITA&#8217; E TRASFERIMENTO PERSONALE MILITARE. SITUAZIONE ALLOGGIATIVA MANCANTE.  Risoluzione in commissione. Onorevole FRUSONE LUCA.</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">9 Gennaio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-thumb"> <a href="https://www.forzearmate.eu/2020/01/08/bisogna-ritornare-a-parlare-di-personale-militare-di-rinnovo-del-contratto-nellattesa-della-pubblicazione-del-correttivo-al-riordino/"><img width="150" height="150" src="https://www.forzearmate.eu/wp-content/uploads/2019/12/soldi-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/01/08/bisogna-ritornare-a-parlare-di-personale-militare-di-rinnovo-del-contratto-nellattesa-della-pubblicazione-del-correttivo-al-riordino/">BISOGNA RITORNARE A PARLARE DI PERSONALE MILITARE, DI RINNOVO DEL CONTRATTO, NELL&#8217;ATTESA DELLA PUBBLICAZIONE DEL CORRETTIVO AL RIORDINO</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">8 Gennaio 2020</span></div></div></div></div></div><div id="tab5-3" class="tab"><div class="comment-list"><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/a2a86a4be2ea61d2103a4fab4a8a1066?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2a86a4be2ea61d2103a4fab4a8a1066?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Pasquale</strong> on <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/#comment-8260"> DOPO  GLI EX 958/86 FORTUNATI E SANATI E&#8217; RIMASTO UN GRUPPONE DI EX-958 ESCLUSO DAL CONCORSO. COSA FARE? </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/c00a106e9258159695b5d98dde37afac?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/c00a106e9258159695b5d98dde37afac?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>P.A.S.</strong> on <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/#comment-8259"> DOPO  GLI EX 958/86 FORTUNATI E SANATI E&#8217; RIMASTO UN GRUPPONE DI EX-958 ESCLUSO DAL CONCORSO. COSA FARE? </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/45843ef9371f8b1f943b85a2af96ed16?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/45843ef9371f8b1f943b85a2af96ed16?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Pasquale</strong> on <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/#comment-8252"> DOPO  GLI EX 958/86 FORTUNATI E SANATI E&#8217; RIMASTO UN GRUPPONE DI EX-958 ESCLUSO DAL CONCORSO. COSA FARE? </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/13c9ca60aace022122afaf1468ceb1da?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/13c9ca60aace022122afaf1468ceb1da?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>SEMPER</strong> on <a href="https://www.forzearmate.eu/2020/01/08/bisogna-ritornare-a-parlare-di-personale-militare-di-rinnovo-del-contratto-nellattesa-della-pubblicazione-del-correttivo-al-riordino/#comment-8251"> BISOGNA RITORNARE A PARLARE DI PERSONALE MILITARE, DI RINNOVO DEL CONTRATTO, NELL&#8217;ATTESA DELLA PUBBLICAZIONE DEL CORRETTIVO AL RIORDINO </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/8ab26eb5cba8ccb8879e655beabe2cdf?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ab26eb5cba8ccb8879e655beabe2cdf?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Emiliano</strong> on <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/#comment-8249"> DOPO  GLI EX 958/86 FORTUNATI E SANATI E&#8217; RIMASTO UN GRUPPONE DI EX-958 ESCLUSO DAL CONCORSO. COSA FARE? </a></h3></div></div></div></div></div></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-testata-container"><ul id="menu-testata-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div></aside></div></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="copyright"> Copyright &copy; All rights reserved.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a> <script type="text/javascript"  charset="utf-8">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</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.forzearmate.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_1534f06aa2b1b721a45372f8238e2461.php?ver=5.1.6'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_0f1f6cd6e0036897019b376d38593403.php'></script> <script type='text/javascript'>var wpfblike_script_data = {"delay_time":"15","cookie_lifetime":"60","selector":"body","Show_on_scroll_STRING":"Show on scroll","Show_on_time_interval_STRING":"Show on time interval","Its_time_to_show_STRING":"It's time to show","Not_the_right_time_STRING":"Not the right time to show","Closing_STRING":"Closing","Loading_STRING":"Loading","Cookie_set_STRING":"Cookie set","disable_popups_STRING":"Overlay impression was disabled by disable-popups attribute","does_not_have_content_STRING":"Page does not have \u201ccontent\u201d element","does_not_contain_dialog_STRING":"Page source does not contain dialog","Close_STRING":"Close"};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_a326489e03df0e17add31a67ef6500a5.php'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_15d68d7ee8a5cd7281bb447896bb4cd3.php'></script> <script type='text/javascript' src='//connect.facebook.net/it_IT/all.js'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/adapt.min.js'></script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"1","version":"1"};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_cabf33db444541a84cfb31ca3a3b81b0.php?ver=2.3.0'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_f0d9f8d12825ab5afc62d0f0cb861eb1.php?ver=3.2.2'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.forzearmate.eu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v3.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_932443351ff50f4fa3b467db90aaaa71.php?ver=3.3.7'></script> <script type='text/javascript'>var SlimStatParams = {"ajaxurl":"https:\/\/www.forzearmate.eu\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozOiI2MzIiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTg4NDY7czo2OiJhdXRob3IiO3M6ODoiZmFicml6aW8iO30-.45d391c400a4b6f207cf46883887650a"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/wp-embed.min.js?ver=2087f1aeb96eadd7bf4097b2bdcfe5ca'></script> <script async="async" type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.php?ver=4.1.3'></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.forzearmate.eu/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div></body></html>