<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.forzearmate.eu/xmlrpc.php"><title>DECRETO DI PROMOZIONE A PRIMO LUOGOTENENTE ESERCITO. ALIQUOTA 1.1.2019. Quanto ci vuole ancora per la firma del Decreto di promozione??? | | Forzearmate.eu InfoDifesa e Forze di Polizia</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="keywords"  content="esercito" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.forzearmate.eu/#person","url":"https://www.forzearmate.eu/","name":"Team","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/#personlogo","url":"https://secure.gravatar.com/avatar/4dfda7ab74007812b0b9b198483537d0?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Team"},"logo":{"@id":"https://www.forzearmate.eu/#personlogo"}},{"@type":"WebSite","@id":"https://www.forzearmate.eu/#website","url":"https://www.forzearmate.eu/","name":"Forzearmate.eu InfoDifesa e Forze di Polizia","publisher":{"@id":"https://www.forzearmate.eu/#person"}},{"@type":"WebPage","@id":"https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/#webpage","url":"https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/","inLanguage":"it-IT","name":"DECRETO DI PROMOZIONE A PRIMO LUOGOTENENTE ESERCITO. ALIQUOTA 1.1.2019. Quanto ci vuole ancora per la firma del Decreto di promozione???","isPartOf":{"@id":"https://www.forzearmate.eu/#website"},"datePublished":"2020-02-29T10:13:35+01:00","dateModified":"2020-02-29T10:15:39+01:00"},{"@type":"Article","@id":"https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/#article","isPartOf":{"@id":"https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/#webpage"},"author":{"@id":"https://www.forzearmate.eu/author/fabrizio/#author"},"headline":"DECRETO DI PROMOZIONE A PRIMO LUOGOTENENTE ESERCITO. ALIQUOTA 1.1.2019. Quanto ci vuole ancora per la firma del Decreto di promozione???","datePublished":"2020-02-29T10:13:35+01:00","dateModified":"2020-02-29T10:15:39+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/#webpage"},"publisher":{"@id":"https://www.forzearmate.eu/#person"},"articleSection":"ESERCITO","image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/#primaryimage","url":"https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"team"}},{"@type":"Person","@id":"https://www.forzearmate.eu/author/fabrizio/#author","name":"team","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/#personlogo","url":"https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"team"}}]}</script> <link rel="canonical" href="https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'gtag(\'set\', {\'user_id\': \'USER_ID\'}); // Imposta l\'ID utente utilizzando l\'ID utente della persona che ha eseguito l\'accesso.', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel="amphtml" href="https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/amp/" /><meta name="generator" content="AMP for WP 1.0.31"/><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Feed" href="https://www.forzearmate.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Feed dei commenti" href="https://www.forzearmate.eu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; DECRETO DI PROMOZIONE A PRIMO LUOGOTENENTE ESERCITO. ALIQUOTA 1.1.2019. Quanto ci vuole ancora per la firma del Decreto di promozione??? Feed dei commenti" href="https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzearmate.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=2087f1aeb96eadd7bf4097b2bdcfe5ca"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style type="text/css"></style><style type="text/css">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</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_e029929a3396d833554ec4e31a7afb2f.php?ver=5.1.6' type='text/css' media='all' /><link rel='stylesheet' id='wpfblike_style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_122d0926af11b7872fcfd7c16d0f5e6a.php?ver=2087f1aeb96eadd7bf4097b2bdcfe5ca' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_014cdf1567bab75384fd410df6b91525.php?ver=2087f1aeb96eadd7bf4097b2bdcfe5ca' type='text/css' media='all' /><link rel='stylesheet' id='wp-notes-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_a5a89a72cc912d8c64137f86fcd494a7.php?ver=1.0.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-notes-fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=1.0.5' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='jquery-sidr-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='jquery-slick-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' /><link rel='stylesheet' id='start-magazine-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_9312ba1fcf4d265f819291abaf5a873b.php?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_0919467d2fed0f93f233ab5debf35c99.php?ver=3.3.8' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_d3445ce5524ceaee44a098bf05e3bc2d.php?ver=3.3.8' type='text/css' media='all' /><link rel='stylesheet' id='wp-paginate-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_8573092dc5d46fdafb52651cee0eaa5e.php?ver=2.0.7' type='text/css' media='screen' /> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_2e0092b72f187bac2ee9bd681acdc219.php?ver=1582389252'></script> <link rel='https://api.w.org/' href='https://www.forzearmate.eu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzearmate.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzearmate.eu/wp-includes/wlwmanifest.xml" /><link rel='prev' title='CORONAVIRUS, ALLA LUCE DEGLI SFORZI IMMENSI DEI MEDICI E OSPEDALI, DELLA DECISIONE DI CHIUSURA ERMETICA DI ALCUNE CITTADINE FOCOLAIO (IMPEGNANDO CARABINIERI, POLIZIOTTI E MILITARI), DEI DECRETI CHE STANZIANO SOLDI E DISPOSIZIONI, CI STANNO RACCONTANDO LA VERITA&#8217; QUANDO CI DICONO CHE E&#8217; UNA INFLUENZA POCO PIU&#8217; CHE RAFFORZATA?' href='https://www.forzearmate.eu/2020/02/29/coronavirus-alla-luce-degli-sforzi-immensi-dei-medici-e-ospedali-della-decisione-di-chiusura-ermetica-di-alcune-cittadine-focolaio-impegnando-carabinieri-poliziotti-e-militari-dei-decreti-che-st/' /><link rel='shortlink' href='https://www.forzearmate.eu/?p=20079' /><link rel="alternate" type="application/json+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F&#038;format=xml" /><div id="fb-root"></div> <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            var wpfblikefree_fbasync_interval = setInterval( function() {
                if (typeof FB == 'undefined') {} else
                if (window.wpfb_fbAsyncInit && !window.wpfb_fbAsyncInit.hasRun) {
                    window.wpfb_fbAsyncInit.hasRun = true;
                    window.wpfb_fbAsyncInit();
                    clearInterval(wpfblikefree_fbasync_interval);
                }
            },
            500 );</script> <div class="dialog-social dialog-social-time dialog-social-center js-dialog" id="js-dialog-social-overlay"><div class="js-form-block"><div class="js-block js-block-fb"><div class="dialog-social-header"><div class="dialog-social-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/forzearmateeu" target="_blank"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/fb-dialog-logo.png" alt="facebook"></a><div class="dialog-social-message-block-text js-title js-title-default" style="display:none;"> FORZEARMATE.EU - PER RIMANERE INFORMATO BASTA UN CLICK</div><div class="dialog-social-message-block-text js-title js-title-after-like" style="display:none;"> Grazie!</div></div></div><div class="dialog-social-widgets"><div class="fb-like"
 data-event-listener-id="js-dialog-social-overlay"
 data-event-like="Subscribe"
 data-ga-skip-trigger="1"
 data-event-dislike="Unsubscribe"
 data-ga-category="FacebookGroupOverlayNEW" data-ga-action="Subscribe"
 data-href="https://www.facebook.com/forzearmateeu"
 data-width="400"
 data-layout="standard"
 data-action="like"
 data-show-faces="false"
 data-share="false"
 style="overflow:hidden!important;width:400px"
 ></div></div></div><div class="dialog-social-auth"> <a href="#" class="js-social-overlay-dont-show-me dialog-social-auth-link">Non mostrarmi più questo avviso</a></div></div><div class="js-message-block" style="display:none;"><div class="dialog-social-header"><div class="dialog-social-title dialog-social-message-block-title"> <a class="dialog-social-lnk" href="https://www.facebook.com/forzearmateeu" target="_blank"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/fb-dialog-logo.png" alt="facebook"></a><div class="dialog-social-message-block-text">Grazie!</div></div></div></div></div> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6834031487128182",
          enable_page_level_ads: true
     });</script> </head><body class="post-template-default single single-post postid-20079 single-format-standard group-blog global-layout-right-sidebar header-ads-disabled">
<div id="tophead"><div class="container"><div class="right-tophead"><div id="time-display"> <span>29 Feb, 2020</span></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-testata" class="menu"><li id="menu-item-7813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li id="menu-item-8760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li id="menu-item-7814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li id="menu-item-8801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li id="menu-item-8107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li id="menu-item-7811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"><div id="site-identity"><p class="site-title"><a href="https://www.forzearmate.eu/" rel="home">Forzearmate.eu InfoDifesa e Forze di Polizia</a></p><p class="site-description"></p></div></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-testata-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.forzearmate.eu/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/02/" itemprop="item"><span itemprop="name">Febbraio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/02/29/" itemprop="item"><span itemprop="name">29</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">DECRETO DI PROMOZIONE A PRIMO LUOGOTENENTE ESERCITO. ALIQUOTA 1.1.2019. Quanto ci vuole ancora per la firma del Decreto di promozione???</span></span><meta itemprop="position" content="5" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-20079" class="post-20079 post type-post status-publish format-standard hentry category-esercito"><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">DECRETO DI PROMOZIONE A PRIMO LUOGOTENENTE ESERCITO. ALIQUOTA 1.1.2019. Quanto ci vuole ancora per la firma del Decreto di promozione???</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/" rel="bookmark"><time class="entry-date published" datetime="2020-02-29T11:13:35+01:00">29 Febbraio 2020</time><time class="updated" datetime="2020-02-29T11:15:39+01:00">29 Febbraio 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.forzearmate.eu/author/fabrizio/">team</a></span></span><span class="cat-links"><a href="https://www.forzearmate.eu/category/esercito/" rel="category tag">ESERCITO</a></span></div></header><div class="entry-content"><div class="de466a1e1d705fd440ae5deecbea7cdf" data-index="1" style="float: left; margin: 10px 10px 10px 0;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6834031487128182"
 data-ad-slot="6959782959"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong><img class="size-full wp-image-9837 alignright" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_240/https://www.forzearmate.eu/wp-content/uploads/2019/02/primo-luogotenente.png" alt="" width="150" height="240" />Roma, 29 feb 2020 &#8211; ALLA FINE TI FANNO ASPETTARE SEMPRE UN ANNO E ANCHE DI PIU&#8217;, DALLA DATA DI MATURAZIONE: 1.1.2019.</strong> Ci giungono in redazione alcune segnalazioni circa la firma del decreto di promozione alla qualifica di Primo Luogotenente. Sappiamo che questo gruppo di circa 500 Luogotenenti con anzianita&#8217; 1.1.2019 sono stati gia&#8217; valutati con verbale reso noto dalla Commissione di Avanzamento il 29.1.2020. Da allora e&#8217; trascorso un mese. Un lasso di tempo che basterebbe a completare l&#8217;iter di promozione definitiva. Personalmente telefonai a Roma, e l&#8217;interlocutore mi disse: forse per fine febbraio riusciranno a firmare il decreto. Oggi e&#8217;  fine febbraio. Da lunedi&#8217; prossimo, sicuramente ogni giorno che passa dovrebbe essere quello buono. Non ci resta che aspettare. Altro non possiamo fare.</span></p><p><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong>Magari gli uffici Romani ci leggono e si sbrigano un po&#8217;? In fondo a lamentarsi sono centinaia di colleghi.</strong></span></p><p>&nbsp;</p><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/'><div class="awac-wrapper"><div class="awac widget heateor_sss_sharing-2"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=DECRETO%20DI%20PROMOZIONE%20A%20PRIMO%20LUOGOTENENTE%20ESERCITO.%20ALIQUOTA%201.1.2019.%20Quanto%20ci%20vuole%20ancora%20per%20la%20firma%20del%20Decreto%20di%20promozione%3F%3F%3F https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F&text=DECRETO%20DI%20PROMOZIONE%20A%20PRIMO%20LUOGOTENENTE%20ESERCITO.%20ALIQUOTA%201.1.2019.%20Quanto%20ci%20vuole%20ancora%20per%20la%20firma%20del%20Decreto%20di%20promozione%3F%3F%3F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><div class="fb-like" data-href="https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/', 'DECRETO%20DI%20PROMOZIONE%20A%20PRIMO%20LUOGOTENENTE%20ESERCITO.%20ALIQUOTA%201.1.2019.%20Quanto%20ci%20vuole%20ancora%20per%20la%20firma%20del%20Decreto%20di%20promozione%3F%3F%3F', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><div class="awac-wrapper"><div class="awac widget recent-posts-2"><h4 class="widget-title">Potrebbe Interessarti</h4><ul><li> <a href="https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/" aria-current="page">DECRETO DI PROMOZIONE A PRIMO LUOGOTENENTE ESERCITO. ALIQUOTA 1.1.2019. Quanto ci vuole ancora per la firma del Decreto di promozione???</a></li><li> <a href="https://www.forzearmate.eu/2020/02/29/coronavirus-alla-luce-degli-sforzi-immensi-dei-medici-e-ospedali-della-decisione-di-chiusura-ermetica-di-alcune-cittadine-focolaio-impegnando-carabinieri-poliziotti-e-militari-dei-decreti-che-st/">CORONAVIRUS, ALLA LUCE DEGLI SFORZI IMMENSI DEI MEDICI E OSPEDALI, DELLA DECISIONE DI CHIUSURA ERMETICA DI ALCUNE CITTADINE FOCOLAIO (IMPEGNANDO CARABINIERI, POLIZIOTTI E MILITARI), DEI DECRETI CHE STANZIANO SOLDI E DISPOSIZIONI, CI STANNO RACCONTANDO LA VERITA&#8217; QUANDO CI DICONO CHE E&#8217; UNA INFLUENZA POCO PIU&#8217; CHE RAFFORZATA?</a></li><li> <a href="https://www.forzearmate.eu/2020/02/29/concorso-439-allievi-marescialli-2020-esercito-marina-aeronautica/">Concorso 439 Allievi Marescialli 2020 (Esercito, Marina, Aeronautica)</a></li><li> <a href="https://www.forzearmate.eu/2020/02/29/concorso-per-laccesso-al-centro-sportivo-dellesercito-per-il-2020-di-40-volontari-in-ferma-prefissata-quadriennale-vfp-4-in-qualita-di-atleta/">Concorso per l’accesso al Centro sportivo dell’Esercito, per il 2020, di 40 volontari in ferma prefissata quadriennale (VFP 4) in qualità di atleta</a></li><li> <a href="https://www.forzearmate.eu/2020/02/29/concorso-2-185-vfp4-2020-esercito-marina-aeronautica/">Concorso 2.185 VFP4 2020 (Esercito, Marina, Aeronautica)</a></li><li> <a href="https://www.forzearmate.eu/2020/02/28/il-sindacato-interforze-e-gia-realta-ce-e-ci-sara-la-commissione-difesa-approva-i-primi-4-articoli-della-nuova-legge-sui-sindacati-militari/">IL SINDACATO INTERFORZE È GIA REALTÀ, C&#8217;È E CI SARÀ. LA COMMISSIONE DIFESA APPROVA I PRIMI 4 ARTICOLI DELLA NUOVA LEGGE SUI SINDACATI MILITARI.</a></li><li> <a href="https://www.forzearmate.eu/2020/02/28/non-ce-solo-il-coronavirus-ma-anche-il-rinnovo-del-contratto-del-personale-militare-e-forze-di-polizia/">NON C&#8217;E&#8217; SOLO IL CORONAVIRUS, MA ANCHE IL RINNOVO DEL CONTRATTO DEL PERSONALE MILITARE E FORZE DI POLIZIA. I Sindacati di Polizia convocati dal Dipartimento il 4.3..</a></li></ul></div></div><div class="awac-wrapper"><div class="awac widget search-3"><h4 class="widget-title">Cerca nel sito</h4><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div><h3><span style="color: #0000ff;">Resta in contatto con noi. Ricevi le news del sito sul tuo smartphone in tempo reale. Scarica da Play Store l'app TELEGRAM, cerca il canale "Forzearmateeu" e unisciti. Siamo oltre 5.000 - Unisciti ai nostri Gruppi/Chat su TELEGRAM, cerca "Militari e Forze di Polizia" e "Graduati Forze Armate" - Ti aspettiamo!</span> <a href="https://www.forzearmate.eu/newsletter/ricevi-le-news-sul-tuo-smartphone/"><span style="color: #ff0000;">ECCO COME FARE&gt;&gt;&gt;</span></a></h3><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=DECRETO%20DI%20PROMOZIONE%20A%20PRIMO%20LUOGOTENENTE%20ESERCITO.%20ALIQUOTA%201.1.2019.%20Quanto%20ci%20vuole%20ancora%20per%20la%20firma%20del%20Decreto%20di%20promozione%3F%3F%3F https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F02%2F29%2Fdecreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione%2F&text=DECRETO%20DI%20PROMOZIONE%20A%20PRIMO%20LUOGOTENENTE%20ESERCITO.%20ALIQUOTA%201.1.2019.%20Quanto%20ci%20vuole%20ancora%20per%20la%20firma%20del%20Decreto%20di%20promozione%3F%3F%3F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/', 'DECRETO%20DI%20PROMOZIONE%20A%20PRIMO%20LUOGOTENENTE%20ESERCITO.%20ALIQUOTA%201.1.2019.%20Quanto%20ci%20vuole%20ancora%20per%20la%20firma%20del%20Decreto%20di%20promozione%3F%3F%3F', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'></div></div><footer class="entry-footer entry-meta"></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzearmate.eu/2020/02/29/coronavirus-alla-luce-degli-sforzi-immensi-dei-medici-e-ospedali-della-decisione-di-chiusura-ermetica-di-alcune-cittadine-focolaio-impegnando-carabinieri-poliziotti-e-militari-dei-decreti-che-st/" rel="prev">CORONAVIRUS, ALLA LUCE DEGLI SFORZI IMMENSI DEI MEDICI E OSPEDALI, DELLA DECISIONE DI CHIUSURA ERMETICA DI ALCUNE CITTADINE FOCOLAIO (IMPEGNANDO CARABINIERI, POLIZIOTTI E MILITARI), DEI DECRETI CHE STANZIANO SOLDI E DISPOSIZIONI, CI STANNO RACCONTANDO LA VERITA&#8217; QUANDO CI DICONO CHE E&#8217; UNA INFLUENZA POCO PIU&#8217; CHE RAFFORZATA?</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzearmate.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='20079' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="429d4a895e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><aside id="search-2" class="widget widget_search"><div class="widget-title-wrap"><h2 class="widget-title">Cerca nel sito</h2></div><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-wrap"><h2 class="widget-title">Commenti recenti</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/#comment-8975">DOPO  GLI EX 958/86 FORTUNATI E SANATI E&#8217; RIMASTO UN GRUPPONE DI EX-958 ESCLUSO DAL CONCORSO. COSA FARE?</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h2 class="widget-title">Categorie</h2></div><form action="https://www.forzearmate.eu" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="701">AERONAUTICA MILITARE</option><option class="level-0" value="706">ALLOGGI DEMANIALI</option><option class="level-0" value="710">BUSTE PAGA</option><option class="level-0" value="637">CAPITANERIE DI PORTO</option><option class="level-0" value="641">CARABINIERI</option><option class="level-0" value="723">CIRCOLARI E DISPOSIZIONI</option><option class="level-0" value="704">COCER</option><option class="level-0" value="708">COMMISSIONE DIFESA</option><option class="level-0" value="714">CONCORSI</option><option class="level-0" value="719">CONTRATTO ALVORO</option><option class="level-0" value="718">CROCE ROSSA</option><option class="level-0" value="703">DIFESA</option><option class="level-0" value="636">DIPENDENTI STATALI</option><option class="level-0" value="702">ESERCITO</option><option class="level-0" value="672">ESTERO</option><option class="level-0" value="717">FISCO</option><option class="level-0" value="632">FORZE ARMATE</option><option class="level-0" value="634">FORZE POLIZIA</option><option class="level-0" value="676">GOVERNO</option><option class="level-0" value="722">GRADUATI</option><option class="level-0" value="650">GUARDIA DI FINANZA</option><option class="level-0" value="675">INPS</option><option class="level-0" value="638">LAVORO</option><option class="level-0" value="671">LEGGI DELLO STATO</option><option class="level-0" value="700">Marina Militare</option><option class="level-0" value="1">NEWS</option><option class="level-0" value="711">NOIPA</option><option class="level-0" value="681">PENITENZIARIA</option><option class="level-0" value="712">PENSIONI</option><option class="level-0" value="678">POLITICA</option><option class="level-0" value="705">QUIRINALE</option><option class="level-0" value="674">RADIO RADICALE</option><option class="level-0" value="709">SALUTE PSICOFISICA</option><option class="level-0" value="639">SANITA&#8217;</option><option class="level-0" value="679">SICUREZZA</option><option class="level-0" value="713">SINDACATI MILITARI</option><option class="level-0" value="716">SOCIAL</option><option class="level-0" value="707">SUICIDI</option><option class="level-0" value="721">TEATRI OPERATIVI MISSIONI</option><option class="level-0" value="715">TELEGRAM</option><option class="level-0" value="635">VIGILI DEL FUOCO</option> </select></form> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();</script> </aside><aside id="start-magazine-tabbed-5" class="widget start_magazine_widget_tabbed"><div class="tabs"><ul class="tab-links"><li class="tab tab-popular active"><a href="#tab5-1"><i class="fa fa-fire"></i></a></li><li class="tab tab-recent"><a href="#tab5-2"><i class="fa fa-list"></i></a></li><li class="tab tab-comments"><a href="#tab5-3"><i class="fa fa-comment"></i></a></li></ul><div class="tab-content"><div id="tab5-1" class="tab active"><div class="popular-list"><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/02/27/contagiato-dal-coronavirus-anche-un-ufficiale-dellesercito-in-servizio-momentaneo-a-milano/">CONTAGIATO DAL CORONAVIRUS ANCHE UN UFFICIALE DELL&#8217;ESERCITO IN SERVIZIO MOMENTANEO A MILANO</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">27 Febbraio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/">DECRETO DI PROMOZIONE A PRIMO LUOGOTENENTE ESERCITO. ALIQUOTA 1.1.2019. Quanto ci vuole ancora per la firma del Decreto di promozione???</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">29 Febbraio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-thumb"> <a href="https://www.forzearmate.eu/2020/02/27/coronavirus-il-doloroso-silenzio-dei-soldati-senza-speranza-comunicato-stampa-del-cocer-esercito/"><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.forzearmate.eu/wp-content/uploads/2020/02/cocer-ei-coronavirus-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/02/27/coronavirus-il-doloroso-silenzio-dei-soldati-senza-speranza-comunicato-stampa-del-cocer-esercito/">Coronavirus, il doloroso silenzio dei Soldati senza… Speranza. Comunicato stampa del COCER Esercito</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">27 Febbraio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/02/26/18-carabinieri-messi-in-isolamento-domiciliare-i-militari-sono-in-servizio-nella-compagnia-di-codogno/">18 CARABINIERI MESSI IN ISOLAMENTO DOMICILIARE. I MILITARI SONO IN SERVIZIO NELLA COMPAGNIA DI CODOGNO</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">26 Febbraio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/02/26/emergenza-coronavirus-impegno-delle-forze-armate-le-misure-precauzionali-delle-forze-armate-nellemergenza-coronavirus/">Emergenza Coronavirus: impegno delle Forze Armate. Le misure precauzionali delle Forze Armate nell’emergenza Coronavirus</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">26 Febbraio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/02/26/messaggio-di-cordoglio-del-capo-di-smd-per-decesso-gen-bartolucci-ex-capo-di-sma-e-di-smd/">Messaggio di cordoglio del Capo di SMD per decesso Gen. BARTOLUCCI, ex Capo di SMA e di SMD</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">26 Febbraio 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/02/26/la-difesa-blocca-temporaneamente-i-rientri-dalle-missioni-e-le-cerimonie-limitazioni-movimento-dei-militari-da-e-per-le-zone-colpite/">LA DIFESA BLOCCA TEMPORANEAMENTE I RIENTRI DALLE MISSIONI E LE CERIMONIE. LIMITAZIONI MOVIMENTO DEI MILITARI DA E PER LE ZONE COLPITE</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">26 Febbraio 2020</span></div></div></div></div></div><div id="tab5-2" class="tab"><div class="latest-list"><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/02/29/decreto-di-promozione-a-primo-luogotenente-esercito-aliquota-1-1-2019-quanto-ci-vuole-ancora-per-la-firma-del-decreto-di-promozione/">DECRETO DI PROMOZIONE A PRIMO LUOGOTENENTE ESERCITO. ALIQUOTA 1.1.2019. Quanto ci vuole ancora per la firma del Decreto di promozione???</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">29 Febbraio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-thumb"> <a href="https://www.forzearmate.eu/2020/02/29/coronavirus-alla-luce-degli-sforzi-immensi-dei-medici-e-ospedali-della-decisione-di-chiusura-ermetica-di-alcune-cittadine-focolaio-impegnando-carabinieri-poliziotti-e-militari-dei-decreti-che-st/"><img width="150" height="149" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_149/https://www.forzearmate.eu/wp-content/uploads/2020/02/888-150x149.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/02/29/coronavirus-alla-luce-degli-sforzi-immensi-dei-medici-e-ospedali-della-decisione-di-chiusura-ermetica-di-alcune-cittadine-focolaio-impegnando-carabinieri-poliziotti-e-militari-dei-decreti-che-st/">CORONAVIRUS, ALLA LUCE DEGLI SFORZI IMMENSI DEI MEDICI E OSPEDALI, DELLA DECISIONE DI CHIUSURA ERMETICA DI ALCUNE CITTADINE FOCOLAIO (IMPEGNANDO CARABINIERI, POLIZIOTTI E MILITARI), DEI DECRETI CHE STANZIANO SOLDI E DISPOSIZIONI, CI STANNO RACCONTANDO LA VERITA&#8217; QUANDO CI DICONO CHE E&#8217; UNA INFLUENZA POCO PIU&#8217; CHE RAFFORZATA?</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">29 Febbraio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/02/29/concorso-439-allievi-marescialli-2020-esercito-marina-aeronautica/">Concorso 439 Allievi Marescialli 2020 (Esercito, Marina, Aeronautica)</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">29 Febbraio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/02/29/concorso-per-laccesso-al-centro-sportivo-dellesercito-per-il-2020-di-40-volontari-in-ferma-prefissata-quadriennale-vfp-4-in-qualita-di-atleta/">Concorso per l’accesso al Centro sportivo dell’Esercito, per il 2020, di 40 volontari in ferma prefissata quadriennale (VFP 4) in qualità di atleta</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">29 Febbraio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/02/29/concorso-2-185-vfp4-2020-esercito-marina-aeronautica/">Concorso 2.185 VFP4 2020 (Esercito, Marina, Aeronautica)</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">29 Febbraio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/02/28/il-sindacato-interforze-e-gia-realta-ce-e-ci-sara-la-commissione-difesa-approva-i-primi-4-articoli-della-nuova-legge-sui-sindacati-militari/">IL SINDACATO INTERFORZE È GIA REALTÀ, C&#8217;È E CI SARÀ. LA COMMISSIONE DIFESA APPROVA I PRIMI 4 ARTICOLI DELLA NUOVA LEGGE SUI SINDACATI MILITARI.</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">28 Febbraio 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/02/28/non-ce-solo-il-coronavirus-ma-anche-il-rinnovo-del-contratto-del-personale-militare-e-forze-di-polizia/">NON C&#8217;E&#8217; SOLO IL CORONAVIRUS, MA ANCHE IL RINNOVO DEL CONTRATTO DEL PERSONALE MILITARE E FORZE DI POLIZIA. I Sindacati di Polizia convocati dal Dipartimento il 4.3..</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">28 Febbraio 2020</span></div></div></div></div></div><div id="tab5-3" class="tab"><div class="comment-list"><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/07f7edaaf1c52771eed98c32b37dc5e1?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/07f7edaaf1c52771eed98c32b37dc5e1?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Anonimo</strong> on <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/#comment-8975"> DOPO  GLI EX 958/86 FORTUNATI E SANATI E&#8217; RIMASTO UN GRUPPONE DI EX-958 ESCLUSO DAL CONCORSO. COSA FARE? </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo avatar-default' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Aquila</strong> on <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/#comment-8961"> DOPO  GLI EX 958/86 FORTUNATI E SANATI E&#8217; RIMASTO UN GRUPPONE DI EX-958 ESCLUSO DAL CONCORSO. COSA FARE? </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/07f7edaaf1c52771eed98c32b37dc5e1?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/07f7edaaf1c52771eed98c32b37dc5e1?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Anonimo</strong> on <a href="https://www.forzearmate.eu/2020/01/05/dopo-gli-ex-958-86-fortunati-e-sanati-e-rimasto-un-gruppone-di-ex-958-escluso-dal-concorso-cosa-fare/#comment-8946"> DOPO  GLI EX 958/86 FORTUNATI E SANATI E&#8217; RIMASTO UN GRUPPONE DI EX-958 ESCLUSO DAL CONCORSO. COSA FARE? </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/e7874ea339fe77a4a67b7b12909fd84a?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7874ea339fe77a4a67b7b12909fd84a?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>serpe</strong> on <a href="https://www.forzearmate.eu/2020/02/27/contagiato-dal-coronavirus-anche-un-ufficiale-dellesercito-in-servizio-momentaneo-a-milano/#comment-8940"> CONTAGIATO DAL CORONAVIRUS ANCHE UN UFFICIALE DELL&#8217;ESERCITO IN SERVIZIO MOMENTANEO A MILANO </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/b937de0c72db7287ebb7436039661760?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b937de0c72db7287ebb7436039661760?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>gigi</strong> on <a href="https://www.forzearmate.eu/2020/01/23/art-54-per-una-migliore-pensione-azione-per-il-ricalcolo-cosa-occorre-sapere/#comment-8922"> ART. 54. (Per una migliore pensione) AZIONE PER IL RICALCOLO &#8211; COSA OCCORRE SAPERE. La nota dello Studio Legale </a></h3></div></div></div></div></div></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-testata-container"><ul id="menu-testata-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div></aside></div></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="copyright"> Copyright &copy; All rights reserved.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a> <script type="text/javascript"  charset="utf-8">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</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.forzearmate.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_1534f06aa2b1b721a45372f8238e2461.php?ver=5.1.6'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_0f1f6cd6e0036897019b376d38593403.php'></script> <script type='text/javascript'>var wpfblike_script_data = {"delay_time":"15","cookie_lifetime":"60","selector":"body","Show_on_scroll_STRING":"Show on scroll","Show_on_time_interval_STRING":"Show on time interval","Its_time_to_show_STRING":"It's time to show","Not_the_right_time_STRING":"Not the right time to show","Closing_STRING":"Closing","Loading_STRING":"Loading","Cookie_set_STRING":"Cookie set","disable_popups_STRING":"Overlay impression was disabled by disable-popups attribute","does_not_have_content_STRING":"Page does not have \u201ccontent\u201d element","does_not_contain_dialog_STRING":"Page source does not contain dialog","Close_STRING":"Close"};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_a326489e03df0e17add31a67ef6500a5.php'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_15d68d7ee8a5cd7281bb447896bb4cd3.php'></script> <script type='text/javascript' src='//connect.facebook.net/it_IT/all.js'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/adapt.min.js'></script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"1","version":"1"};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_cabf33db444541a84cfb31ca3a3b81b0.php?ver=2.3.0'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_de9cfdda82c401376984ac35538fe9c1.php?ver=3.3.2'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.forzearmate.eu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v3.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_92473e475a103a34f8f239861503192d.php?ver=3.3.8'></script> <script type='text/javascript'>var SlimStatParams = {"ajaxurl":"https:\/\/www.forzearmate.eu\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozOiI3MDIiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MjAwNzk7czo2OiJhdXRob3IiO3M6ODoiZmFicml6aW8iO30-.bc1d25798e54089c5e0740b0377a5bb1"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/wp-embed.min.js?ver=2087f1aeb96eadd7bf4097b2bdcfe5ca'></script> <script async="async" type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.php?ver=4.1.3'></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.forzearmate.eu/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div></body></html>