<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.forzearmate.eu/xmlrpc.php"><title>&quot;Folgore&quot;: Esercitazione Steel Forge 2^-2020 / Il 183° reggimento paracadutisti Nembo conclude l&#039;esercitazione Steel Forge 2^-2020 | | Forzearmate.eu InfoDifesa e Forze di Polizia</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="keywords"  content="news" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.forzearmate.eu/#person","url":"https://www.forzearmate.eu/","name":"Team","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/#personlogo","url":"https://secure.gravatar.com/avatar/4dfda7ab74007812b0b9b198483537d0?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Team"},"logo":{"@id":"https://www.forzearmate.eu/#personlogo"}},{"@type":"WebSite","@id":"https://www.forzearmate.eu/#website","url":"https://www.forzearmate.eu/","name":"Forzearmate.eu InfoDifesa e Forze di Polizia","publisher":{"@id":"https://www.forzearmate.eu/#person"}},{"@type":"WebPage","@id":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/#webpage","url":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/","inLanguage":"it-IT","name":"“Folgore”: Esercitazione Steel Forge 2^-2020 / Il 183° reggimento paracadutisti Nembo conclude l’esercitazione Steel Forge 2^-2020","isPartOf":{"@id":"https://www.forzearmate.eu/#website"},"breadcrumb":{"@id":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/#primaryimage","url":"https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti.jpg","width":1400,"height":929},"primaryImageOfPage":{"@id":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/#primaryimage"},"datePublished":"2020-10-09T17:41:06+02:00","dateModified":"2020-10-09T17:41:06+02:00"},{"@type":"Article","@id":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/#article","isPartOf":{"@id":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/#webpage"},"author":{"@id":"https://www.forzearmate.eu/author/fabrizio/#author"},"headline":"“Folgore”: Esercitazione Steel Forge 2^-2020 / Il 183° reggimento paracadutisti Nembo conclude l’esercitazione Steel Forge 2^-2020","datePublished":"2020-10-09T17:41:06+02:00","dateModified":"2020-10-09T17:41:06+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/#webpage"},"publisher":{"@id":"https://www.forzearmate.eu/#person"},"articleSection":"NEWS","image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/#primaryimage","url":"https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti.jpg","width":1400,"height":929}},{"@type":"Person","@id":"https://www.forzearmate.eu/author/fabrizio/#author","name":"team","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/#personlogo","url":"https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"team"}},{"@type":"BreadcrumbList","@id":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forzearmate.eu/","url":"https://www.forzearmate.eu/","name":"FORZEARMATE.EU INFODIFESA E FORZE DI POLIZIA"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/","url":"https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/","name":"“Folgore”: Esercitazione Steel Forge 2^-2020 / Il 183° reggimento paracadutisti Nembo conclude l’esercitazione Steel Forge 2^-2020"}}]}]}</script> <link rel="canonical" href="https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'gtag(\'set\', {\'user_id\': \'USER_ID\'}); // Imposta l\'ID utente utilizzando l\'ID utente della persona che ha eseguito l\'accesso.', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Feed" href="https://www.forzearmate.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Feed dei commenti" href="https://www.forzearmate.eu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; “Folgore”: Esercitazione Steel Forge 2^-2020 / Il 183° reggimento paracadutisti Nembo conclude l’esercitazione Steel Forge 2^-2020 Feed dei commenti" href="https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzearmate.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=22d9baea429e25b141da8f0290d710e3"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_c7fd42b5bb3873666b0c3fc87bf32c6d.php?ver=5.2.1' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_014cdf1567bab75384fd410df6b91525.php?ver=22d9baea429e25b141da8f0290d710e3' type='text/css' media='all' /><link rel='stylesheet' id='wp-notes-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_a5a89a72cc912d8c64137f86fcd494a7.php?ver=1.0.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-notes-fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=1.0.5' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='jquery-sidr-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='jquery-slick-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' /><link rel='stylesheet' id='start-magazine-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_9312ba1fcf4d265f819291abaf5a873b.php?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_0919467d2fed0f93f233ab5debf35c99.php?ver=3.3.10' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_d3445ce5524ceaee44a098bf05e3bc2d.php?ver=3.3.10' type='text/css' media='all' /><link rel='stylesheet' id='wp-paginate-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_8573092dc5d46fdafb52651cee0eaa5e.php?ver=2.0.9' type='text/css' media='screen' /> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_2e0092b72f187bac2ee9bd681acdc219.php?ver=1582389252'></script> <link rel='https://api.w.org/' href='https://www.forzearmate.eu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzearmate.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzearmate.eu/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Difesa: Gasparri, si rivedano stanziamenti per comparto' href='https://www.forzearmate.eu/2020/10/09/difesa-gasparri-si-rivedano-stanziamenti-per-comparto/' /><link rel='shortlink' href='https://www.forzearmate.eu/?p=23864' /><link rel="alternate" type="application/json+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6834031487128182",
          enable_page_level_ads: true
     });</script> </head><body class="post-template-default single single-post postid-23864 single-format-standard group-blog global-layout-right-sidebar header-ads-disabled">
<div id="tophead"><div class="container"><div class="right-tophead"><div id="time-display"> <span>10 Ott, 2020</span></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-testata" class="menu"><li id="menu-item-7813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li id="menu-item-8760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li id="menu-item-7814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li id="menu-item-8801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li id="menu-item-8107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li id="menu-item-7811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"><div id="site-identity"><p class="site-title"><a href="https://www.forzearmate.eu/" rel="home">Forzearmate.eu InfoDifesa e Forze di Polizia</a></p><p class="site-description"></p></div></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-testata-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.forzearmate.eu/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/10/" itemprop="item"><span itemprop="name">Ottobre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/10/09/" itemprop="item"><span itemprop="name">9</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">“Folgore”: Esercitazione Steel Forge 2^-2020 / Il 183° reggimento paracadutisti Nembo conclude l’esercitazione Steel Forge 2^-2020</span></span><meta itemprop="position" content="5" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-23864" class="post-23864 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria"> <img width="895" height="593" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti-1024x679.jpg" class="start-magazine-post-thumb aligncenter wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti-1024x679.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti-300x199.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti-768x510.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti-400x265.jpg 400w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1400/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti.jpg 1400w" sizes="(max-width: 895px) 100vw, 895px" /><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">“Folgore”: Esercitazione Steel Forge 2^-2020 / Il 183° reggimento paracadutisti Nembo conclude l’esercitazione Steel Forge 2^-2020</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-09T19:41:06+02:00">9 Ottobre 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.forzearmate.eu/author/fabrizio/">team</a></span></span><span class="cat-links"><a href="https://www.forzearmate.eu/category/senza-categoria/" rel="category tag">NEWS</a></span></div></header><div class="entry-content"><div class="de466a1e1d705fd440ae5deecbea7cdf" data-index="1" style="float: left; margin: 10px 10px 10px 0;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6834031487128182"
 data-ad-slot="6959782959"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><figure id="attachment_23868" aria-describedby="caption-attachment-23868" style="width: 499px" class="wp-caption alignleft"><img class="wp-image-23868" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1400/https://www.forzearmate.eu/wp-content/uploads/2020/10/03-preparazione-munizionamento.jpg" alt="" width="499" height="332" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1400/https://www.forzearmate.eu/wp-content/uploads/2020/10/03-preparazione-munizionamento.jpg 1400w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.forzearmate.eu/wp-content/uploads/2020/10/03-preparazione-munizionamento-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.forzearmate.eu/wp-content/uploads/2020/10/03-preparazione-munizionamento-1024x682.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.forzearmate.eu/wp-content/uploads/2020/10/03-preparazione-munizionamento-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400/https://www.forzearmate.eu/wp-content/uploads/2020/10/03-preparazione-munizionamento-400x267.jpg 400w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.forzearmate.eu/wp-content/uploads/2020/10/03-preparazione-munizionamento-600x400.jpg 600w" sizes="(max-width: 499px) 100vw, 499px" /><figcaption id="caption-attachment-23868" class="wp-caption-text">3-preparazione-munizionamento</figcaption></figure><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong>Roma, 9 ott 2020 &#8211; (Le foto sono state inviate insieme al comunicato da parte del 183° Rgt. Paracadutisti Nembo).</strong> Nei giorni scorsi, presso il poligono militare di Carpegna (PU), oltre 200 paracadutisti del 183° Nembo hanno condotto la seconda di una serie di esercitazioni denominate <em>Steel Forge</em>. Con questa esercitazione il reggimento ha voluto addestrare unità di manovra del battaglione verificando l’efficacia delle procedure tecnico-tattiche. Tema principale è stata la fase esercitativa che ha interessato  il plotone mortai pesanti “Pegaso” della 12^ compagnia “Leopardi” che ha sparato con mortai Thomson da 120 millimetri.</span></p><figure id="attachment_23866" aria-describedby="caption-attachment-23866" style="width: 461px" class="wp-caption alignright"><img class="wp-image-23866 " src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1400/https://www.forzearmate.eu/wp-content/uploads/2020/10/01-tiro-mortaio-Thomson-120-mm.jpg" alt="" width="461" height="307" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1400/https://www.forzearmate.eu/wp-content/uploads/2020/10/01-tiro-mortaio-Thomson-120-mm.jpg 1400w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.forzearmate.eu/wp-content/uploads/2020/10/01-tiro-mortaio-Thomson-120-mm-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.forzearmate.eu/wp-content/uploads/2020/10/01-tiro-mortaio-Thomson-120-mm-1024x682.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.forzearmate.eu/wp-content/uploads/2020/10/01-tiro-mortaio-Thomson-120-mm-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400/https://www.forzearmate.eu/wp-content/uploads/2020/10/01-tiro-mortaio-Thomson-120-mm-400x267.jpg 400w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.forzearmate.eu/wp-content/uploads/2020/10/01-tiro-mortaio-Thomson-120-mm-600x400.jpg 600w" sizes="(max-width: 461px) 100vw, 461px" /><figcaption id="caption-attachment-23866" class="wp-caption-text">1 &#8211; tiro-mortaio-Thomson-120-mm</figcaption></figure><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">Questa serie di eventi addestrativi si prefigge lo scopo di consolidare le capacità del reparto e di portare a termine  l’approntamento dell’unità in previsione dell’ impiego quale <em>LRF (Land Reserve Force). </em></span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">La <em>Steel Forge</em> 2^-2020 è stata inserita nell’esercitazione federata “<em>Dagger Resolve</em> 2020” al fine di addestrare il personale nel più ampio ambito del <em>Battlespace Management</em> (BSM), perché addestrarsi in un contesto realistico permette di consolidare competenza, flessibilità, rapidità decisionale e spirito d’iniziativa.</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong><u>Didascalie foto:</u></strong></span></p><ul style="text-align: justify;"><li><span style="font-size: 18pt; font-family: times new roman, times, serif;">1 &#8211; Tiro mortaio Thomson 120 mm</span></li><li><span style="font-size: 18pt; font-family: times new roman, times, serif;">2 &#8211; Preparazione munizionamento</span></li><li><span style="font-size: 18pt; font-family: times new roman, times, serif;">3 &#8211; Il Comandante del Nembo Col. Zampella parla ai paracadutisti</span></li><li><span style="font-size: 18pt; font-family: times new roman, times, serif;">4 &#8211; Azione a fuoco</span></li></ul><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong>Fonte comunicato e foto:</strong></span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">183° REGGIMENTO PARACADUTISTI &#8220;NEMBO&#8221;</span></p><figure id="attachment_23869" aria-describedby="caption-attachment-23869" style="width: 1400px" class="wp-caption alignnone"><img class="wp-image-23869 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1400/https://www.forzearmate.eu/wp-content/uploads/2020/10/04-azione-a-fuoco.jpg" alt="" width="1400" height="933" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1400/https://www.forzearmate.eu/wp-content/uploads/2020/10/04-azione-a-fuoco.jpg 1400w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.forzearmate.eu/wp-content/uploads/2020/10/04-azione-a-fuoco-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.forzearmate.eu/wp-content/uploads/2020/10/04-azione-a-fuoco-1024x682.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.forzearmate.eu/wp-content/uploads/2020/10/04-azione-a-fuoco-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400/https://www.forzearmate.eu/wp-content/uploads/2020/10/04-azione-a-fuoco-400x267.jpg 400w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.forzearmate.eu/wp-content/uploads/2020/10/04-azione-a-fuoco-600x400.jpg 600w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-23869" class="wp-caption-text">4-azione-a-fuoco</figcaption></figure><p>&nbsp;</p><figure id="attachment_23867" aria-describedby="caption-attachment-23867" style="width: 1400px" class="wp-caption alignnone"><img class="wp-image-23867 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1400/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti.jpg" alt="" width="1400" height="929" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1400/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti.jpg 1400w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti-300x199.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti-1024x679.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti-768x510.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti-400x265.jpg 400w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-23867" class="wp-caption-text">2-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti</figcaption></figure><p>&nbsp;</p><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/'heateor-sss-no-counts="1"><div class="awac-wrapper"><div class="awac widget heateor_sss_sharing-2"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E2%80%9CFolgore%E2%80%9D%3A%20Esercitazione%20Steel%20Forge%202%5E-2020%20%2F%20Il%20183%C2%B0%20reggimento%20paracadutisti%20Nembo%20conclude%20l%E2%80%99esercitazione%20Steel%20Forge%202%5E-2020 https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F&text=%E2%80%9CFolgore%E2%80%9D%3A%20Esercitazione%20Steel%20Forge%202%5E-2020%20%2F%20Il%20183%C2%B0%20reggimento%20paracadutisti%20Nembo%20conclude%20l%E2%80%99esercitazione%20Steel%20Forge%202%5E-2020")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><div class="fb-like" data-href="https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/', '%E2%80%9CFolgore%E2%80%9D%3A%20Esercitazione%20Steel%20Forge%202%5E-2020%20%2F%20Il%20183%C2%B0%20reggimento%20paracadutisti%20Nembo%20conclude%20l%E2%80%99esercitazione%20Steel%20Forge%202%5E-2020', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><div class="awac-wrapper"><div class="awac widget recent-posts-2"><h4 class="widget-title">Potrebbe Interessarti</h4><ul><li> <a href="https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/" aria-current="page">“Folgore”: Esercitazione Steel Forge 2^-2020 / Il 183° reggimento paracadutisti Nembo conclude l’esercitazione Steel Forge 2^-2020</a></li><li> <a href="https://www.forzearmate.eu/2020/10/09/difesa-gasparri-si-rivedano-stanziamenti-per-comparto/">Difesa: Gasparri, si rivedano stanziamenti per comparto</a></li><li> <a href="https://www.forzearmate.eu/2020/10/09/militari-in-piazza-scontro-sulla-rappresentanza-sindacale-inoltre-poca-attenzione-da-parte-del-governo-sul-rinnovo-del-contratto-di-lavoro/">Militari in piazza: scontro sulla rappresentanza sindacale. INOLTRE: poca attenzione da parte del Governo sul rinnovo del contratto di lavoro.</a></li><li> <a href="https://www.forzearmate.eu/2020/10/08/e-morto-a-cagliari-marco-diana-ex-maresciallo-dellesercito-protagonista-della-lotta-contro-lutilizzo-delluranio-impoverito-nelle-missioni-militari-allestero/">È morto Marco Diana, maresciallo dell&#8217;esercito, protagonista della lotta contro l&#8217;utilizzo dell&#8217;uranio impoverito nelle missioni militari all&#8217;estero</a></li><li> <a href="https://www.forzearmate.eu/2020/10/08/dl-emergenza-proroghe-comparti-difesa-sicurezza-e-soccorso/">DL EMERGENZA: PROROGHE COMPARTI DIFESA, SICUREZZA E SOCCORSO</a></li><li> <a href="https://www.forzearmate.eu/2020/10/08/rinnovo-del-contratto-di-lavoro-militari-incontro-tra-i-delegati-del-cocer-e-smd-1-reparto-risorse-economiche-triennio-2019-21-irrisorie-il-comunicato-congiunto-dei-delegati-del-cocer-esercito-dei/">RINNOVO DEL CONTRATTO DI LAVORO MILITARI / Incontro tra i Delegati del Cocer e SMD-1 Reparto. RISORSE ECONOMICHE TRIENNIO 2019/21 IRRISORIE. Il comunicato congiunto dei Delegati del Cocer Esercito dei Ruoli Graduati, Sergenti e Marescialli</a></li><li> <a href="https://www.forzearmate.eu/2020/10/08/limpegno-del-cocer-esercito-ha-portato-diversi-provvedimenti-a-favore-del-personale-militare-vediamo-di-cosa-si-tratta/">L&#8217;IMPEGNO DEL COCER ESERCITO HA PORTATO DIVERSI PROVVEDIMENTI A FAVORE DEL PERSONALE MILITARE. Vediamo di cosa si tratta.</a></li></ul></div></div><div class="awac-wrapper"><div class="awac widget search-3"><h4 class="widget-title">Cerca nel sito</h4><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div><h3><span style="color: #0000ff;">Resta in contatto con noi. Ricevi le news del sito sul tuo smartphone in tempo reale. Scarica da Play Store l'app TELEGRAM, cerca il canale "Forzearmateeu" e unisciti. Siamo oltre 5.000 - Unisciti ai nostri Gruppi/Chat su TELEGRAM, cerca "Militari e Forze di Polizia" e "Graduati Forze Armate" - Ti aspettiamo!</span> <a href="https://www.forzearmate.eu/newsletter/ricevi-le-news-sul-tuo-smartphone/"><span style="color: #ff0000;">ECCO COME FARE&gt;&gt;&gt;</span></a></h3><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%E2%80%9CFolgore%E2%80%9D%3A%20Esercitazione%20Steel%20Forge%202%5E-2020%20%2F%20Il%20183%C2%B0%20reggimento%20paracadutisti%20Nembo%20conclude%20l%E2%80%99esercitazione%20Steel%20Forge%202%5E-2020 https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F10%2F09%2Ffolgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020%2F&text=%E2%80%9CFolgore%E2%80%9D%3A%20Esercitazione%20Steel%20Forge%202%5E-2020%20%2F%20Il%20183%C2%B0%20reggimento%20paracadutisti%20Nembo%20conclude%20l%E2%80%99esercitazione%20Steel%20Forge%202%5E-2020")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/', '%E2%80%9CFolgore%E2%80%9D%3A%20Esercitazione%20Steel%20Forge%202%5E-2020%20%2F%20Il%20183%C2%B0%20reggimento%20paracadutisti%20Nembo%20conclude%20l%E2%80%99esercitazione%20Steel%20Forge%202%5E-2020', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div><footer class="entry-footer entry-meta"></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzearmate.eu/2020/10/09/difesa-gasparri-si-rivedano-stanziamenti-per-comparto/" rel="prev">Difesa: Gasparri, si rivedano stanziamenti per comparto</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzearmate.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='23864' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="702f2391ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><div class="wp-notes-widget-container use-wp-notes-style  wp-notes-no-title"><div class="wp-notes-widget   font-style-kalam background-colour-yellow text-colour-red font-size-normal "><div class="header-area"><div class="pushpin thumb-tack-colour-red "></div><h3 class="wp-notes-widget-hidden" >Notes</h3></div><ul class="wp-notes-widget-list  no-title" ><li ><h5>FORUM MILITARI E FORZE DI POLIZIA</h5> <img class="wp-notes-widget-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.forzearmate.eu/wp-content/uploads/2020/06/forum-homepage-400x300.jpg" alt="" style="max-width:400px" /><p><a target="_blank" class="wp-notes-action-link" href="https://www.militari.info/">CLICCA QUI >>>>></a></p></li></ul></div></div><aside id="search-2" class="widget widget_search"><div class="widget-title-wrap"><h2 class="widget-title">Cerca nel sito</h2></div><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-wrap"><h2 class="widget-title">Commenti recenti</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">walter</span> su <a href="https://www.forzearmate.eu/2020/06/09/art-54-ricalcolo-pensione-militare-la-corte-dei-conti-sezione-giurisdizionale-per-la-regione-basilicata-emette-una-nuova-sentenza-positiva-al-ricorrente/#comment-10669">ART . 54 / RICALCOLO PENSIONE MILITARE / LA CORTE DEI CONTI Sezione giurisdizionale per la regione Basilicata emette una nuova sentenza positiva al ricorrente. Questa volta dell&#8217;Arma dei carabinieri. UN&#8217;ALTRA SCONFITTA PER L&#8217;INPS.</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h2 class="widget-title">Categorie</h2></div><form action="https://www.forzearmate.eu" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="701">AERONAUTICA MILITARE</option><option class="level-0" value="706">ALLOGGI DEMANIALI</option><option class="level-0" value="710">BUSTE PAGA</option><option class="level-0" value="637">CAPITANERIE DI PORTO</option><option class="level-0" value="641">CARABINIERI</option><option class="level-0" value="723">CIRCOLARI E DISPOSIZIONI</option><option class="level-0" value="704">COCER</option><option class="level-0" value="708">COMMISSIONE DIFESA</option><option class="level-0" value="714">CONCORSI</option><option class="level-0" value="719">CONTRATTO ALVORO</option><option class="level-0" value="718">CROCE ROSSA</option><option class="level-0" value="703">DIFESA</option><option class="level-0" value="636">DIPENDENTI STATALI</option><option class="level-0" value="724">ESERCITAZIONE</option><option class="level-0" value="702">ESERCITO</option><option class="level-0" value="672">ESTERO</option><option class="level-0" value="717">FISCO</option><option class="level-0" value="632">FORZE ARMATE</option><option class="level-0" value="634">FORZE POLIZIA</option><option class="level-0" value="676">GOVERNO</option><option class="level-0" value="722">GRADUATI</option><option class="level-0" value="650">GUARDIA DI FINANZA</option><option class="level-0" value="675">INPS</option><option class="level-0" value="638">LAVORO</option><option class="level-0" value="671">LEGGI DELLO STATO</option><option class="level-0" value="700">Marina Militare</option><option class="level-0" value="1">NEWS</option><option class="level-0" value="711">NOIPA</option><option class="level-0" value="681">PENITENZIARIA</option><option class="level-0" value="712">PENSIONI</option><option class="level-0" value="678">POLITICA</option><option class="level-0" value="705">QUIRINALE</option><option class="level-0" value="674">RADIO RADICALE</option><option class="level-0" value="725">RUSSIA</option><option class="level-0" value="709">SALUTE PSICOFISICA</option><option class="level-0" value="639">SANITA&#8217;</option><option class="level-0" value="679">SICUREZZA</option><option class="level-0" value="713">SINDACATI MILITARI</option><option class="level-0" value="716">SOCIAL</option><option class="level-0" value="707">SUICIDI</option><option class="level-0" value="721">TEATRI OPERATIVI MISSIONI</option><option class="level-0" value="715">TELEGRAM</option><option class="level-0" value="635">VIGILI DEL FUOCO</option> </select></form> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();</script> </aside><aside id="start-magazine-tabbed-5" class="widget start_magazine_widget_tabbed"><div class="tabs"><ul class="tab-links"><li class="tab tab-popular active"><a href="#tab5-1"><i class="fa fa-fire"></i></a></li><li class="tab tab-recent"><a href="#tab5-2"><i class="fa fa-list"></i></a></li><li class="tab tab-comments"><a href="#tab5-3"><i class="fa fa-comment"></i></a></li></ul><div class="tab-content"><div id="tab5-1" class="tab active"><div class="popular-list"><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/09/26/sindacato-polizia-silp-cgil-ricorso-gratuito-per-il-mancato-avvio-della-previdenza-complementare-per-gli-appartenenti-alla-polizia-di-stato/">SINDACATO POLIZIA SILP-CGIL: Ricorso gratuito per il mancato avvio della previdenza complementare per gli appartenenti alla Polizia di Stato</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">26 Settembre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/09/29/il-cocer-del-comparto-difesa-chiede-al-governo-la-convocazione-in-occasione-della-predisposizione-del-documento-di-programmazione-economica-e-finanziaria-segue-comunicato-stampa/">IL COCER DEL COMPARTO DIFESA CHIEDE AL GOVERNO LA CONVOCAZIONE IN OCCASIONE DELLA PREDISPOSIZIONE DEL DOCUMENTO DI PROGRAMMAZIONE ECONOMICA E FINANZIARIA. Segue comunicato stampa.</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">29 Settembre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/10/03/militari-contagiati-dal-covid-19-lintervento-del-co-ce-r-esercito-con-la-delibera-nr-36-20-ha-ottenuto-il-successo-sperato-un-emendamento-approvato-consentira-ai-militari-contagiati-dal-covid/">MILITARI CONTAGIATI DAL COVID-19 / L&#8217;INTERVENTO DEL CO.CE.R. ESERCITO CON LA DELIBERA NR. 36/20 HA OTTENUTO IL SUCCESSO SPERATO. Un emendamento approvato consentira&#8217; ai militari contagiati dal COVID-19 di essere considerati in &#8220;assenza giustificata dal servizio&#8221;.</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">3 Ottobre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/10/05/coronavirus-fdi-governo-schiera-forze-armate-con-dpcm-senza-convocare-rappresentanze/">CORONAVIRUS: FDI, &#8216;GOVERNO SCHIERA FORZE ARMATE, CON DPCM SENZA CONVOCARE RAPPRESENTANZE&#8217;</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">5 Ottobre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/10/07/manifestazione-sindacati-militari-roma-7-ottobre-le-prime-dichiarazioni-e-reazioni/">MANIFESTAZIONE SINDACATI MILITARI ROMA 7 OTTOBRE / LE PRIME DICHIARAZIONI E REAZIONI</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">7 Ottobre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/09/23/sindacati-militari-mininno-il-modello-da-seguire-e-la-legge-dei-sindacati-di-polizia/">SINDACATI MILITARI. MININNO: IL MODELLO DA SEGUIRE E’ LA LEGGE DEI SINDACATI DI POLIZIA</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">23 Settembre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/09/24/on-deidda-ferro-e-galantino-fdi-linps-riconosca-quanto-dovuto-ai-lavoratori-del-comparto-difesa/">On. Deidda, Ferro e Galantino (FdI): l’INPS riconosca quanto dovuto ai lavoratori del comparto difesa</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">24 Settembre 2020</span></div></div></div></div></div><div id="tab5-2" class="tab"><div class="latest-list"><div class="latest-item"><div class="latest-item-thumb"> <a href="https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/"><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.forzearmate.eu/wp-content/uploads/2020/10/02-il-Comandante-del-Nembo-Col.-Zampella-parla-ai-paracadutisti-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/10/09/folgore-esercitazione-steel-forge-2-2020-il-183-reggimento-paracadutisti-nembo-conclude-lesercitazione-steel-forge-2-2020/">“Folgore”: Esercitazione Steel Forge 2^-2020 / Il 183° reggimento paracadutisti Nembo conclude l’esercitazione Steel Forge 2^-2020</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">9 Ottobre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/10/09/difesa-gasparri-si-rivedano-stanziamenti-per-comparto/">Difesa: Gasparri, si rivedano stanziamenti per comparto</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">9 Ottobre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/10/09/militari-in-piazza-scontro-sulla-rappresentanza-sindacale-inoltre-poca-attenzione-da-parte-del-governo-sul-rinnovo-del-contratto-di-lavoro/">Militari in piazza: scontro sulla rappresentanza sindacale. INOLTRE: poca attenzione da parte del Governo sul rinnovo del contratto di lavoro.</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">9 Ottobre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/10/08/e-morto-a-cagliari-marco-diana-ex-maresciallo-dellesercito-protagonista-della-lotta-contro-lutilizzo-delluranio-impoverito-nelle-missioni-militari-allestero/">È morto Marco Diana, maresciallo dell&#8217;esercito, protagonista della lotta contro l&#8217;utilizzo dell&#8217;uranio impoverito nelle missioni militari all&#8217;estero</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">8 Ottobre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/10/08/dl-emergenza-proroghe-comparti-difesa-sicurezza-e-soccorso/">DL EMERGENZA: PROROGHE COMPARTI DIFESA, SICUREZZA E SOCCORSO</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">8 Ottobre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/10/08/rinnovo-del-contratto-di-lavoro-militari-incontro-tra-i-delegati-del-cocer-e-smd-1-reparto-risorse-economiche-triennio-2019-21-irrisorie-il-comunicato-congiunto-dei-delegati-del-cocer-esercito-dei/">RINNOVO DEL CONTRATTO DI LAVORO MILITARI / Incontro tra i Delegati del Cocer e SMD-1 Reparto. RISORSE ECONOMICHE TRIENNIO 2019/21 IRRISORIE. Il comunicato congiunto dei Delegati del Cocer Esercito dei Ruoli Graduati, Sergenti e Marescialli</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">8 Ottobre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/10/08/limpegno-del-cocer-esercito-ha-portato-diversi-provvedimenti-a-favore-del-personale-militare-vediamo-di-cosa-si-tratta/">L&#8217;IMPEGNO DEL COCER ESERCITO HA PORTATO DIVERSI PROVVEDIMENTI A FAVORE DEL PERSONALE MILITARE. Vediamo di cosa si tratta.</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">8 Ottobre 2020</span></div></div></div></div></div><div id="tab5-3" class="tab"><div class="comment-list"><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/0ea6fd44ec42191df1bf82962f76984a?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ea6fd44ec42191df1bf82962f76984a?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>walter</strong> on <a href="https://www.forzearmate.eu/2020/06/09/art-54-ricalcolo-pensione-militare-la-corte-dei-conti-sezione-giurisdizionale-per-la-regione-basilicata-emette-una-nuova-sentenza-positiva-al-ricorrente/#comment-10669"> ART . 54 / RICALCOLO PENSIONE MILITARE / LA CORTE DEI CONTI Sezione giurisdizionale per la regione Basilicata emette una nuova sentenza positiva al ricorrente. Questa volta dell&#8217;Arma dei carabinieri. UN&#8217;ALTRA SCONFITTA PER L&#8217;INPS. </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/809e117344541ebd4004f0fab3de945d?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/809e117344541ebd4004f0fab3de945d?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Claudio</strong> on <a href="https://www.forzearmate.eu/2020/10/07/manifestazione-sindacati-militari-roma-7-ottobre-le-prime-dichiarazioni-e-reazioni/#comment-10668"> MANIFESTAZIONE SINDACATI MILITARI ROMA 7 OTTOBRE / LE PRIME DICHIARAZIONI E REAZIONI </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/b0ff7531ee40e9186e0d47379d71d385?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b0ff7531ee40e9186e0d47379d71d385?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Ciccio</strong> on <a href="https://www.forzearmate.eu/2020/10/05/coronavirus-fdi-governo-schiera-forze-armate-con-dpcm-senza-convocare-rappresentanze/#comment-10656"> CORONAVIRUS: FDI, &#8216;GOVERNO SCHIERA FORZE ARMATE, CON DPCM SENZA CONVOCARE RAPPRESENTANZE&#8217; </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/9d0ba88f11ab80485a4ea7595f436d31?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d0ba88f11ab80485a4ea7595f436d31?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong> <a href="http://forze%20armate.eu%20infodifesa%20e%20forze%20di%20polizia"> guido </a></strong> on <a href="https://www.forzearmate.eu/2020/09/26/sindacato-polizia-silp-cgil-ricorso-gratuito-per-il-mancato-avvio-della-previdenza-complementare-per-gli-appartenenti-alla-polizia-di-stato/#comment-10651"> SINDACATO POLIZIA SILP-CGIL: Ricorso gratuito per il mancato avvio della previdenza complementare per gli appartenenti alla Polizia di Stato </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/809e117344541ebd4004f0fab3de945d?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/809e117344541ebd4004f0fab3de945d?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Claudio</strong> on <a href="https://www.forzearmate.eu/2020/10/03/militari-contagiati-dal-covid-19-lintervento-del-co-ce-r-esercito-con-la-delibera-nr-36-20-ha-ottenuto-il-successo-sperato-un-emendamento-approvato-consentira-ai-militari-contagiati-dal-covid/#comment-10634"> MILITARI CONTAGIATI DAL COVID-19 / L&#8217;INTERVENTO DEL CO.CE.R. ESERCITO CON LA DELIBERA NR. 36/20 HA OTTENUTO IL SUCCESSO SPERATO. Un emendamento approvato consentira&#8217; ai militari contagiati dal COVID-19 di essere considerati in &#8220;assenza giustificata dal servizio&#8221;. </a></h3></div></div></div></div></div></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-testata-container"><ul id="menu-testata-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div></aside></div></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="copyright"> Copyright &copy; All rights reserved.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a> <script type="text/javascript"  charset="utf-8">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</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.forzearmate.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_309e1a27ab5c8722dea8f46fc8c384d5.php?ver=5.2.1'></script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"1","version":"1"};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_cabf33db444541a84cfb31ca3a3b81b0.php?ver=2.3.0'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_a1ade95e21102c15d71ee475ac3818f6.php?ver=3.3.4'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.forzearmate.eu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v6.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_078abbb800764cb0f307e3ff478f095a.php?ver=3.3.10'></script> <script type='text/javascript'>var SlimStatParams = {"ajaxurl":"https:\/\/www.forzearmate.eu\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOiIxIjtzOjEwOiJjb250ZW50X2lkIjtpOjIzODY0O3M6NjoiYXV0aG9yIjtzOjg6ImZhYnJpemlvIjt9.281b495f701af7a14ebd3771c67e5450"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/wp-embed.min.js?ver=22d9baea429e25b141da8f0290d710e3'></script> <script async="async" type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.php?ver=4.1.6'></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.forzearmate.eu/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div></body></html>