<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.forzearmate.eu/xmlrpc.php"><title>Messaggio del Presidente del Consiglio dei Ministri Giuseppe Conte al Capo di Stato Maggiore della Difesa Generale Enzo Vecciarelli | | Forzearmate.eu InfoDifesa e Forze di Polizia</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="keywords"  content="news" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.forzearmate.eu/#person","url":"https://www.forzearmate.eu/","name":"Team","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/#personlogo","url":"https://secure.gravatar.com/avatar/4dfda7ab74007812b0b9b198483537d0?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Team"},"logo":{"@id":"https://www.forzearmate.eu/#personlogo"}},{"@type":"WebSite","@id":"https://www.forzearmate.eu/#website","url":"https://www.forzearmate.eu/","name":"Forzearmate.eu InfoDifesa e Forze di Polizia","publisher":{"@id":"https://www.forzearmate.eu/#person"}},{"@type":"WebPage","@id":"https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/#webpage","url":"https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/","inLanguage":"it-IT","name":"Messaggio del Presidente del Consiglio dei Ministri Giuseppe Conte al Capo di Stato Maggiore della Difesa Generale Enzo Vecciarelli","isPartOf":{"@id":"https://www.forzearmate.eu/#website"},"breadcrumb":{"@id":"https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/#breadcrumblist"},"datePublished":"2020-11-04T22:44:28+01:00","dateModified":"2020-11-05T17:46:36+01:00"},{"@type":"Article","@id":"https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/#article","isPartOf":{"@id":"https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/#webpage"},"author":{"@id":"https://www.forzearmate.eu/author/fabrizio/#author"},"headline":"Messaggio del Presidente del Consiglio dei Ministri Giuseppe Conte al Capo di Stato Maggiore della Difesa Generale Enzo Vecciarelli","datePublished":"2020-11-04T22:44:28+01:00","dateModified":"2020-11-05T17:46:36+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/#webpage"},"publisher":{"@id":"https://www.forzearmate.eu/#person"},"articleSection":"NEWS","image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/#primaryimage","url":"https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"team"}},{"@type":"Person","@id":"https://www.forzearmate.eu/author/fabrizio/#author","name":"team","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/#personlogo","url":"https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"team"}},{"@type":"BreadcrumbList","@id":"https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forzearmate.eu/","url":"https://www.forzearmate.eu/","name":"FORZEARMATE.EU INFODIFESA E FORZE DI POLIZIA"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/","url":"https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/","name":"Messaggio del Presidente del Consiglio dei Ministri Giuseppe Conte al Capo di Stato Maggiore della Difesa Generale Enzo Vecciarelli"}}]}]}</script> <link rel="canonical" href="https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'gtag(\'set\', {\'user_id\': \'USER_ID\'}); // Imposta l\'ID utente utilizzando l\'ID utente della persona che ha eseguito l\'accesso.', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Feed" href="https://www.forzearmate.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Feed dei commenti" href="https://www.forzearmate.eu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Messaggio del Presidente del Consiglio dei Ministri Giuseppe Conte al Capo di Stato Maggiore della Difesa Generale Enzo Vecciarelli Feed dei commenti" href="https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzearmate.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=9c7fa2bd5ea27142b2e8d657aee58531"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_c7fd42b5bb3873666b0c3fc87bf32c6d.php?ver=5.2.1' type='text/css' media='all' /><link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_014cdf1567bab75384fd410df6b91525.php?ver=9c7fa2bd5ea27142b2e8d657aee58531' type='text/css' media='all' /><link rel='stylesheet' id='wp-notes-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_a5a89a72cc912d8c64137f86fcd494a7.php?ver=1.0.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-notes-fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=1.0.5' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='jquery-sidr-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='jquery-slick-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' /><link rel='stylesheet' id='start-magazine-style-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_9312ba1fcf4d265f819291abaf5a873b.php?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_0919467d2fed0f93f233ab5debf35c99.php?ver=3.3.10' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_d3445ce5524ceaee44a098bf05e3bc2d.php?ver=3.3.10' type='text/css' media='all' /><link rel='stylesheet' id='wp-paginate-css'  href='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_8573092dc5d46fdafb52651cee0eaa5e.php?ver=2.0.9' type='text/css' media='screen' /> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_2e0092b72f187bac2ee9bd681acdc219.php?ver=1582389252'></script> <link rel='https://api.w.org/' href='https://www.forzearmate.eu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzearmate.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzearmate.eu/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Festa del 4 novembre: le Forze Armate chiedono equità' href='https://www.forzearmate.eu/2020/11/04/festa-del-4-novembre-le-forze-armate-chiedono-equita/' /><link rel='next' title='Firmata l&#8217;asseverazione per ITAMIL-ESERCITO. Si tratta di un nuovo Sindacato Militare riconosciuto dal Ministero della Difesa' href='https://www.forzearmate.eu/2020/11/05/firmata-lasseverazione-per-itamil-esercito-si-tratta-di-un-nuovo-sindacato-militare-riconosciuto-dal-ministero-della-difesa/' /><link rel='shortlink' href='https://www.forzearmate.eu/?p=24308' /><link rel="alternate" type="application/json+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6834031487128182",
          enable_page_level_ads: true
     });</script> </head><body class="post-template-default single single-post postid-24308 single-format-standard group-blog global-layout-right-sidebar header-ads-disabled">
<div id="tophead"><div class="container"><div class="right-tophead"><div id="time-display"> <span>06 Nov, 2020</span></div></div></div></div><div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a> <a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a><div id="mob-menu"><ul id="menu-testata" class="menu"><li id="menu-item-7813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li id="menu-item-8760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li id="menu-item-7814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li id="menu-item-8801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li id="menu-item-8107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li id="menu-item-7811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div><header id="masthead" class="site-header" role="banner"><div class="container"><div class="site-branding"><div id="site-identity"><p class="site-title"><a href="https://www.forzearmate.eu/" rel="home">Forzearmate.eu InfoDifesa e Forze di Polizia</a></p><p class="site-description"></p></div></div></div></header><div id="main-nav" class="clear-fix main-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-testata-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div></div></nav><div class="header-search-box"> <a href="#" class="search-icon"><i class="fa fa-search"></i></a><div class="search-box-wrap"><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div></div></div><div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.forzearmate.eu/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/11/" itemprop="item"><span itemprop="name">Novembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/11/04/" itemprop="item"><span itemprop="name">4</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Messaggio del Presidente del Consiglio dei Ministri Giuseppe Conte al Capo di Stato Maggiore della Difesa Generale Enzo Vecciarelli</span></span><meta itemprop="position" content="5" /></li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-24308" class="post-24308 post type-post status-publish format-standard hentry category-senza-categoria"><div class="article-wrapper"><header class="entry-header"><h1 class="entry-title">Messaggio del Presidente del Consiglio dei Ministri Giuseppe Conte al Capo di Stato Maggiore della Difesa Generale Enzo Vecciarelli</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/" rel="bookmark"><time class="entry-date published" datetime="2020-11-04T23:44:28+01:00">4 Novembre 2020</time><time class="updated" datetime="2020-11-05T18:46:36+01:00">5 Novembre 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.forzearmate.eu/author/fabrizio/">team</a></span></span><span class="cat-links"><a href="https://www.forzearmate.eu/category/senza-categoria/" rel="category tag">NEWS</a></span></div></header><div class="entry-content"><div class="de466a1e1d705fd440ae5deecbea7cdf" data-index="1" style="float: left; margin: 10px 10px 10px 0;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6834031487128182"
 data-ad-slot="6959782959"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong><img class="wp-image-21375 alignleft" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1038/https://www.forzearmate.eu/wp-content/uploads/2020/04/CONTE-pagina-facebook-2642020.png" alt="" width="497" height="215" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1038/https://www.forzearmate.eu/wp-content/uploads/2020/04/CONTE-pagina-facebook-2642020.png 1038w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.forzearmate.eu/wp-content/uploads/2020/04/CONTE-pagina-facebook-2642020-300x130.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.forzearmate.eu/wp-content/uploads/2020/04/CONTE-pagina-facebook-2642020-1024x443.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.forzearmate.eu/wp-content/uploads/2020/04/CONTE-pagina-facebook-2642020-768x332.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400/https://www.forzearmate.eu/wp-content/uploads/2020/04/CONTE-pagina-facebook-2642020-400x173.png 400w" sizes="(max-width: 497px) 100vw, 497px" />Roma, 4 nov 2020 &#8211; Dal Portale difesa.it.</strong> Il 4 novembre è il giorno dedicato alla festa in onore delle Forze Armate italiane. Appartenere alle Forze Armate ha da sempre avuto lo scopo principale di non solo difendere il territorio nazionale, ma anche di preservare tutti quei valori della democrazia che garantiscono la conservazione dei diritti e delle libertà fondamentali.</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">Le Forze Armate non solo hanno sempre lavorato per questi imprescindibili obiettivi, ma sovente sono state chiamate in aiuto del Paese in momenti straordinari di difficoltà ed emergenza.</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">La situazione sanitaria che stiamo vivendo con la pandemia di Covid-19, ha ancora una volta mostrato ai cittadini quanto i militari siano sempre a sostegno della popolazione. In queste ultime e drammatiche vicende, a fianco del personale medico e di quello della Protezione Civile, donne e uomini in divisa, oltre ad offrire la loro professionalità e il loro sacrificio, hanno saputo coadivuare la popolazione con amorevole dedizione, nel tentativo di alleviare le sofferenze, fare sentire forte la presenza dello Stato.</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">Le esprimo pertanto, anche a nome del Governo, il mio apprezzamento sincero e grato per tutto l&#8217;impegno, il sacrificio e lo straordinario senso di vicinanza umana e solidale espresso dalle Forze Armate in questo momento di difficoltà estrema per i cittadini del nostro Paese.</span></p><p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;">Un grazie sentito e i più fervidi auguri per questo giorno di festa.</span></p><p style="text-align: justify;"><strong><span style="font-size: 18pt; font-family: times new roman, times, serif;">Giuseppe Conte</span></strong></p><p>&nbsp;</p><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/'><div class="awac-wrapper"><div class="awac widget heateor_sss_sharing-2"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Messaggio%20del%20Presidente%20del%20Consiglio%20dei%20Ministri%20Giuseppe%20Conte%20al%20Capo%20di%20Stato%20Maggiore%20della%20Difesa%20Generale%20Enzo%20Vecciarelli https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F&text=Messaggio%20del%20Presidente%20del%20Consiglio%20dei%20Ministri%20Giuseppe%20Conte%20al%20Capo%20di%20Stato%20Maggiore%20della%20Difesa%20Generale%20Enzo%20Vecciarelli")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><div class="fb-like" data-href="https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/', 'Messaggio%20del%20Presidente%20del%20Consiglio%20dei%20Ministri%20Giuseppe%20Conte%20al%20Capo%20di%20Stato%20Maggiore%20della%20Difesa%20Generale%20Enzo%20Vecciarelli', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><div class="awac-wrapper"><div class="awac widget recent-posts-2"><h4 class="widget-title">Potrebbe Interessarti</h4><ul><li> <a href="https://www.forzearmate.eu/2020/11/05/firmata-lasseverazione-per-itamil-esercito-si-tratta-di-un-nuovo-sindacato-militare-riconosciuto-dal-ministero-della-difesa/">Firmata l&#8217;asseverazione per ITAMIL-ESERCITO. Si tratta di un nuovo Sindacato Militare riconosciuto dal Ministero della Difesa</a></li><li> <a href="https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/" aria-current="page">Messaggio del Presidente del Consiglio dei Ministri Giuseppe Conte al Capo di Stato Maggiore della Difesa Generale Enzo Vecciarelli</a></li><li> <a href="https://www.forzearmate.eu/2020/11/04/festa-del-4-novembre-le-forze-armate-chiedono-equita/">Festa del 4 novembre: le Forze Armate chiedono equità</a></li><li> <a href="https://www.forzearmate.eu/2020/11/04/4-novembre-un-popolo-unito-sotto-la-stessa-bandiera-ma-non-nei-diritti-editoriale-di-fabio-perrotta/">4 novembre. Un popolo unito sotto la stessa bandiera ma non nei diritti. Editoriale di Fabio Perrotta</a></li><li> <a href="https://www.forzearmate.eu/2020/11/04/diffamazione-a-sottufficiale-dei-carabinieri-definitiva-la-condanna-a-vittorio-sgarbi/">Diffamazione a Sottufficiale dei Carabinieri, definitiva la condanna a Vittorio Sgarbi</a></li><li> <a href="https://www.forzearmate.eu/2020/11/04/militare-dellesercito-arrestato-per-detenzione-abusiva-di-un-fucile/">MILITARE DELL&#8217;ESERCITO ARRESTATO PER DETENZIONE ABUSIVA DI UN FUCILE</a></li><li> <a href="https://www.forzearmate.eu/2020/11/04/il-lanciere-gianpiero-saglimbene-ci-ha-lasciato-era-affetto-da-un-tumore/">IL LANCIERE GIANPIERO SAGLIMBENE CI HA LASCIATO, ERA AFFETTO DA UN TUMORE</a></li></ul></div></div><div class="awac-wrapper"><div class="awac widget search-3"><h4 class="widget-title">Cerca nel sito</h4><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></div></div><h3><span style="color: #0000ff;">Resta in contatto con noi. Ricevi le news del sito sul tuo smartphone in tempo reale. Scarica da Play Store l'app TELEGRAM, cerca il canale "Forzearmateeu" e unisciti. Siamo oltre 5.000 - Unisciti ai nostri Gruppi/Chat su TELEGRAM, cerca "Militari e Forze di Polizia" e "Graduati Forze Armate" - Ti aspettiamo!</span> <a href="https://www.forzearmate.eu/newsletter/ricevi-le-news-sul-tuo-smartphone/"><span style="color: #ff0000;">ECCO COME FARE&gt;&gt;&gt;</span></a></h3><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Messaggio%20del%20Presidente%20del%20Consiglio%20dei%20Ministri%20Giuseppe%20Conte%20al%20Capo%20di%20Stato%20Maggiore%20della%20Difesa%20Generale%20Enzo%20Vecciarelli https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F11%2F04%2Fmessaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli%2F&text=Messaggio%20del%20Presidente%20del%20Consiglio%20dei%20Ministri%20Giuseppe%20Conte%20al%20Capo%20di%20Stato%20Maggiore%20della%20Difesa%20Generale%20Enzo%20Vecciarelli")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/', 'Messaggio%20del%20Presidente%20del%20Consiglio%20dei%20Ministri%20Giuseppe%20Conte%20al%20Capo%20di%20Stato%20Maggiore%20della%20Difesa%20Generale%20Enzo%20Vecciarelli', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div><footer class="entry-footer entry-meta"></footer></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.forzearmate.eu/2020/11/04/festa-del-4-novembre-le-forze-armate-chiedono-equita/" rel="prev">Festa del 4 novembre: le Forze Armate chiedono equità</a></div><div class="nav-next"><a href="https://www.forzearmate.eu/2020/11/05/firmata-lasseverazione-per-itamil-esercito-si-tratta-di-un-nuovo-sindacato-militare-riconosciuto-dal-ministero-della-difesa/" rel="next">Firmata l&#8217;asseverazione per ITAMIL-ESERCITO. Si tratta di un nuovo Sindacato Militare riconosciuto dal Ministero della Difesa</a></div></div></nav><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzearmate.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='24308' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da67868ede" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p></form></div></div></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><div class="sidebar-widget-wrapper"><div class="wp-notes-widget-container use-wp-notes-style  wp-notes-no-title"><div class="wp-notes-widget   font-style-kalam background-colour-yellow text-colour-red font-size-normal "><div class="header-area"><div class="pushpin thumb-tack-colour-red "></div><h3 class="wp-notes-widget-hidden" >Notes</h3></div><ul class="wp-notes-widget-list  no-title" ><li ><h5>FORUM MILITARI E FORZE DI POLIZIA</h5> <img class="wp-notes-widget-image" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.forzearmate.eu/wp-content/uploads/2020/06/forum-homepage-400x300.jpg" alt="" style="max-width:400px" /><p><a target="_blank" class="wp-notes-action-link" href="https://www.militari.info/">CLICCA QUI >>>>></a></p></li></ul></div></div><aside id="search-2" class="widget widget_search"><div class="widget-title-wrap"><h2 class="widget-title">Cerca nel sito</h2></div><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="&#xf002;" /></form></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-wrap"><h2 class="widget-title">Commenti recenti</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ciccio</span> su <a href="https://www.forzearmate.eu/2020/11/04/militare-dellesercito-arrestato-per-detenzione-abusiva-di-un-fucile/#comment-10915">MILITARE DELL&#8217;ESERCITO ARRESTATO PER DETENZIONE ABUSIVA DI UN FUCILE</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h2 class="widget-title">Categorie</h2></div><form action="https://www.forzearmate.eu" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="701">AERONAUTICA MILITARE</option><option class="level-0" value="706">ALLOGGI DEMANIALI</option><option class="level-0" value="710">BUSTE PAGA</option><option class="level-0" value="637">CAPITANERIE DI PORTO</option><option class="level-0" value="641">CARABINIERI</option><option class="level-0" value="723">CIRCOLARI E DISPOSIZIONI</option><option class="level-0" value="704">COCER</option><option class="level-0" value="708">COMMISSIONE DIFESA</option><option class="level-0" value="714">CONCORSI</option><option class="level-0" value="719">CONTRATTO ALVORO</option><option class="level-0" value="718">CROCE ROSSA</option><option class="level-0" value="703">DIFESA</option><option class="level-0" value="636">DIPENDENTI STATALI</option><option class="level-0" value="724">ESERCITAZIONE</option><option class="level-0" value="702">ESERCITO</option><option class="level-0" value="672">ESTERO</option><option class="level-0" value="717">FISCO</option><option class="level-0" value="632">FORZE ARMATE</option><option class="level-0" value="634">FORZE POLIZIA</option><option class="level-0" value="676">GOVERNO</option><option class="level-0" value="722">GRADUATI</option><option class="level-0" value="650">GUARDIA DI FINANZA</option><option class="level-0" value="675">INPS</option><option class="level-0" value="638">LAVORO</option><option class="level-0" value="671">LEGGI DELLO STATO</option><option class="level-0" value="700">Marina Militare</option><option class="level-0" value="1">NEWS</option><option class="level-0" value="711">NOIPA</option><option class="level-0" value="681">PENITENZIARIA</option><option class="level-0" value="712">PENSIONI</option><option class="level-0" value="678">POLITICA</option><option class="level-0" value="705">QUIRINALE</option><option class="level-0" value="674">RADIO RADICALE</option><option class="level-0" value="725">RUSSIA</option><option class="level-0" value="709">SALUTE PSICOFISICA</option><option class="level-0" value="639">SANITA&#8217;</option><option class="level-0" value="679">SICUREZZA</option><option class="level-0" value="713">SINDACATI MILITARI</option><option class="level-0" value="716">SOCIAL</option><option class="level-0" value="707">SUICIDI</option><option class="level-0" value="721">TEATRI OPERATIVI MISSIONI</option><option class="level-0" value="715">TELEGRAM</option><option class="level-0" value="635">VIGILI DEL FUOCO</option> </select></form> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();</script> </aside><aside id="start-magazine-tabbed-5" class="widget start_magazine_widget_tabbed"><div class="tabs"><ul class="tab-links"><li class="tab tab-popular active"><a href="#tab5-1"><i class="fa fa-fire"></i></a></li><li class="tab tab-recent"><a href="#tab5-2"><i class="fa fa-list"></i></a></li><li class="tab tab-comments"><a href="#tab5-3"><i class="fa fa-comment"></i></a></li></ul><div class="tab-content"><div id="tab5-1" class="tab active"><div class="popular-list"><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/10/28/sen-gasparri-il-governo-continua-a-mortificare-il-personale-delle-forze-armate/">SEN. GASPARRI: IL GOVERNO CONTINUA A MORTIFICARE IL PERSONALE DELLE FORZE ARMATE</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">28 Ottobre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-thumb"> <a href="https://www.forzearmate.eu/2020/11/02/stipendio-novembre-2020-gia-visibile-su-noipa-importo-cedolino-di-fine-novembe/"><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.forzearmate.eu/wp-content/uploads/2020/11/ant-cedolino-nov-2020-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/11/02/stipendio-novembre-2020-gia-visibile-su-noipa-importo-cedolino-di-fine-novembe/">STIPENDIO NOVEMBRE 2020 / GIA&#8217; VISIBILE SU NOIPA IMPORTO CEDOLINO DI FINE NOVEMBE</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">2 Novembre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/11/04/militare-dellesercito-arrestato-per-detenzione-abusiva-di-un-fucile/">MILITARE DELL&#8217;ESERCITO ARRESTATO PER DETENZIONE ABUSIVA DI UN FUCILE</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">4 Novembre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/10/17/news-dal-governo-sul-prossimo-rinnovo-del-contratto-di-lavoro-il-ministro-della-funzione-pubblica-convoca-incontro-per-avvio-procedure-negoziali-personale-non-dirigente-del-comparto-difesa-sicurez/">NEWS DAL GOVERNO SUL PROSSIMO RINNOVO DEL CONTRATTO DI LAVORO / IL MINISTRO DELLA FUNZIONE PUBBLICA CONVOCA INCONTRO PER AVVIO PROCEDURE NEGOZIALI PERSONALE NON DIRIGENTE DEL COMPARTO DIFESA / SICUREZZA, TRIENNIO 2019/21</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">17 Ottobre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/10/19/il-capo-di-sme-nomina-il-primo-sottufficiale-di-corpo-dellesercito-si-tratta-del-primo-luogotenente-antonino-pellegrino-classe-1970-proviene-dalle-forze-speciali-dellesercito-e-sara-str/">IL CAPO DI SME nomina il primo Sottufficiale di Corpo dell&#8217;Esercito. Si tratta del Primo Luogotenente Antonino Pellegrino &#8211; classe 1970, proviene dalle Forze Speciali dell’Esercito e sarà stretto collaboratore e advisor del Capo di SME</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">19 Ottobre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/10/20/la-mancata-convocazione-dei-co-ce-r-da-parte-del-governo-irrita-il-senatore-gasparri-membro-della-commissione-difesa-del-senato/">Legge di stabilita&#8217; / LA MANCATA CONVOCAZIONE DEI CO.CE.R. DA PARTE DEL GOVERNO IRRITA IL SENATORE GASPARRI, MEMBRO DELLA COMMISSIONE DIFESA DEL SENATO</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">20 Ottobre 2020</span></div></div></div><div class="popular-item"><div class="popular-item-text-wrap"><h3 class="popular-item-title"> <a href="https://www.forzearmate.eu/2020/10/27/rinnovo-contratto-lavoro-per-il-segretario-del-silp-cgil-si-tratta-di-possibili-incrementi-medi-lordi-di-120-euro-mensili/">RINNOVO CONTRATTO LAVORO / PER IL SEGRETARIO DEL SILP/CGIL SI TRATTA DI POSSIBILI INCREMENTI MEDI LORDI DI 120 EURO MENSILI</a></h3><div class="popular-item-meta entry-meta"> <span class="posted-on">27 Ottobre 2020</span></div></div></div></div></div><div id="tab5-2" class="tab"><div class="latest-list"><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/11/05/firmata-lasseverazione-per-itamil-esercito-si-tratta-di-un-nuovo-sindacato-militare-riconosciuto-dal-ministero-della-difesa/">Firmata l&#8217;asseverazione per ITAMIL-ESERCITO. Si tratta di un nuovo Sindacato Militare riconosciuto dal Ministero della Difesa</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">5 Novembre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/11/04/messaggio-del-presidente-del-consiglio-dei-ministri-giuseppe-conte-al-capo-di-stato-maggiore-della-difesa-generale-enzo-vecciarelli/">Messaggio del Presidente del Consiglio dei Ministri Giuseppe Conte al Capo di Stato Maggiore della Difesa Generale Enzo Vecciarelli</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">4 Novembre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-thumb"> <a href="https://www.forzearmate.eu/2020/11/04/festa-del-4-novembre-le-forze-armate-chiedono-equita/"><img width="150" height="150" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.forzearmate.eu/wp-content/uploads/2016/11/4_novembre-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/11/04/festa-del-4-novembre-le-forze-armate-chiedono-equita/">Festa del 4 novembre: le Forze Armate chiedono equità</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">4 Novembre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/11/04/4-novembre-un-popolo-unito-sotto-la-stessa-bandiera-ma-non-nei-diritti-editoriale-di-fabio-perrotta/">4 novembre. Un popolo unito sotto la stessa bandiera ma non nei diritti. Editoriale di Fabio Perrotta</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">4 Novembre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/11/04/diffamazione-a-sottufficiale-dei-carabinieri-definitiva-la-condanna-a-vittorio-sgarbi/">Diffamazione a Sottufficiale dei Carabinieri, definitiva la condanna a Vittorio Sgarbi</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">4 Novembre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/11/04/militare-dellesercito-arrestato-per-detenzione-abusiva-di-un-fucile/">MILITARE DELL&#8217;ESERCITO ARRESTATO PER DETENZIONE ABUSIVA DI UN FUCILE</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">4 Novembre 2020</span></div></div></div><div class="latest-item"><div class="latest-item-text-wrap"><h3 class="latest-item-title"> <a href="https://www.forzearmate.eu/2020/11/04/il-lanciere-gianpiero-saglimbene-ci-ha-lasciato-era-affetto-da-un-tumore/">IL LANCIERE GIANPIERO SAGLIMBENE CI HA LASCIATO, ERA AFFETTO DA UN TUMORE</a></h3><div class="latest-item-meta entry-meta"> <span class="posted-on">4 Novembre 2020</span></div></div></div></div></div><div id="tab5-3" class="tab"><div class="comment-list"><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/b0ff7531ee40e9186e0d47379d71d385?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b0ff7531ee40e9186e0d47379d71d385?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Ciccio</strong> on <a href="https://www.forzearmate.eu/2020/11/04/militare-dellesercito-arrestato-per-detenzione-abusiva-di-un-fucile/#comment-10915"> MILITARE DELL&#8217;ESERCITO ARRESTATO PER DETENZIONE ABUSIVA DI UN FUCILE </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/73890c25aa6691456aee6014cea9faed?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/73890c25aa6691456aee6014cea9faed?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong> <a href="http://forzearmate.eu"> Giustino </a></strong> on <a href="https://www.forzearmate.eu/2020/11/04/militare-dellesercito-arrestato-per-detenzione-abusiva-di-un-fucile/#comment-10904"> MILITARE DELL&#8217;ESERCITO ARRESTATO PER DETENZIONE ABUSIVA DI UN FUCILE </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/ded8e08754415a8c8f6fd9a5dee64cac?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/ded8e08754415a8c8f6fd9a5dee64cac?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Giandomenico CAVALLO</strong> on <a href="https://www.forzearmate.eu/2020/09/02/e-ufficiale-il-bonus-gradi-apicali-e-gia-in-busta-paga-in-pagamento-a-fine-settembre/#comment-10893"> E&#8217; UFFICIALE, IL BONUS GRADI APICALI E&#8217; GIA&#8217; IN BUSTA PAGA IN PAGAMENTO A FINE SETTEMBRE </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/86757f9cf7ca2bcd270362a553c9fced?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/86757f9cf7ca2bcd270362a553c9fced?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>Giovanni Bono</strong> on <a href="https://www.forzearmate.eu/2020/10/31/sicilia-militari-lasciati-a-piedi-dal-servizio-trasporto-pubblico-in-convenzione-con-la-regione-sicilia-comunicato-stampa-della-categoria-graduati-cocer-esercito/#comment-10891"> SICILIA: MILITARI LASCIATI A PIEDI DAL SERVIZIO TRASPORTO PUBBLICO IN CONVENZIONE CON LA REGIONE SICILIA / COMUNICATO STAMPA  della Categoria Graduati COCER ESERCITO </a></h3></div></div><div class="comment-item"><div class="comment-item-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="comment-item-text-wrap"><h3 class="comment-item-title"> <strong>team</strong> on <a href="https://www.forzearmate.eu/2020/11/02/stipendio-novembre-2020-gia-visibile-su-noipa-importo-cedolino-di-fine-novembe/#comment-10886"> STIPENDIO NOVEMBRE 2020 / GIA&#8217; VISIBILE SU NOIPA IMPORTO CEDOLINO DI FINE NOVEMBE </a></h3></div></div></div></div></div></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-testata-container"><ul id="menu-testata-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li></ul></div></aside></div></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="copyright"> Copyright &copy; All rights reserved.</div><div class="site-info"> Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a></div></div></footer></div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a> <script type="text/javascript"  charset="utf-8">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</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.forzearmate.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_309e1a27ab5c8722dea8f46fc8c384d5.php?ver=5.2.1'></script> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"1","version":"1"};</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_cabf33db444541a84cfb31ca3a3b81b0.php?ver=2.3.0'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_a1ade95e21102c15d71ee475ac3818f6.php?ver=3.3.4'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.forzearmate.eu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v6.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_078abbb800764cb0f307e3ff478f095a.php?ver=3.3.10'></script> <script type='text/javascript'>var SlimStatParams = {"ajaxurl":"https:\/\/www.forzearmate.eu\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOiIxIjtzOjEwOiJjb250ZW50X2lkIjtpOjI0MzA4O3M6NjoiYXV0aG9yIjtzOjg6ImZhYnJpemlvIjt9.e08325967e3e82e4826f7c4bb18e16d3"};</script> <script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script> <script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/wp-embed.min.js?ver=9c7fa2bd5ea27142b2e8d657aee58531'></script> <script async="async" type='text/javascript' src='https://www.forzearmate.eu/wp-content/cache/autoptimize/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.php?ver=4.1.6'></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.forzearmate.eu/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div></div></body></html>