<!DOCTYPE html><html lang="it-IT"><head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
					<link rel="pingback" href="https://www.forzearmate.eu/xmlrpc.php">
		
<title>TIRO A SEGNO – Medaglia d&#039;Oro al Maresciallo E.I. Giordano nella specialità pistola a 10 metri e Bronzo per altri due graduati | | Forzearmate.eu InfoDifesa e Forze di Polizia</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->

<meta name="keywords"  content="forze armate" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.forzearmate.eu/#person","url":"https://www.forzearmate.eu/","name":"Team","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/#personlogo","url":"https://secure.gravatar.com/avatar/4dfda7ab74007812b0b9b198483537d0?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Team"},"logo":{"@id":"https://www.forzearmate.eu/#personlogo"}},{"@type":"WebSite","@id":"https://www.forzearmate.eu/#website","url":"https://www.forzearmate.eu/","name":"Forzearmate.eu InfoDifesa e Forze di Polizia","publisher":{"@id":"https://www.forzearmate.eu/#person"}},{"@type":"WebPage","@id":"https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/#webpage","url":"https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/","inLanguage":"it-IT","name":"TIRO A SEGNO - Medaglia d’Oro al Maresciallo E.I. Giordano nella specialità pistola a 10 metri e Bronzo per altri due graduati","isPartOf":{"@id":"https://www.forzearmate.eu/#website"},"breadcrumb":{"@id":"https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/#breadcrumblist"},"datePublished":"2020-12-14T15:59:20+01:00","dateModified":"2020-12-14T15:59:20+01:00"},{"@type":"Article","@id":"https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/#article","isPartOf":{"@id":"https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/#webpage"},"author":{"@id":"https://www.forzearmate.eu/author/verona2000/#author"},"headline":"TIRO A SEGNO &#8211; Medaglia d’Oro al Maresciallo E.I. Giordano nella specialità pistola a 10 metri e Bronzo per altri due graduati","datePublished":"2020-12-14T15:59:20+01:00","dateModified":"2020-12-14T15:59:20+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/#webpage"},"publisher":{"@id":"https://www.forzearmate.eu/#person"},"articleSection":"FORZE ARMATE","image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/#primaryimage","url":"https://secure.gravatar.com/avatar/4dfda7ab74007812b0b9b198483537d0?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Team"}},{"@type":"Person","@id":"https://www.forzearmate.eu/author/verona2000/#author","name":"Team","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.forzearmate.eu/#personlogo","url":"https://secure.gravatar.com/avatar/4dfda7ab74007812b0b9b198483537d0?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Team"}},{"@type":"BreadcrumbList","@id":"https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forzearmate.eu/","url":"https://www.forzearmate.eu/","name":"FORZEARMATE.EU INFODIFESA E FORZE DI POLIZIA"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/","url":"https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/","name":"TIRO A SEGNO - Medaglia d’Oro al Maresciallo E.I. Giordano nella specialità pistola a 10 metri e Bronzo per altri due graduati"}}]}]}</script>
<link rel="canonical" href="https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'gtag(\'set\', {\'user_id\': \'USER_ID\'}); // Imposta l\'ID utente utilizzando l\'ID utente della persona che ha eseguito l\'accesso.', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Feed" href="https://www.forzearmate.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; Feed dei commenti" href="https://www.forzearmate.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forzearmate.eu InfoDifesa e Forze di Polizia &raquo; TIRO A SEGNO &#8211; Medaglia d’Oro al Maresciallo E.I. Giordano nella specialità pistola a 10 metri e Bronzo per altri due graduati Feed dei commenti" href="https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzearmate.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=9c7fa2bd5ea27142b2e8d657aee58531"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.forzearmate.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfblike_style-css'  href='https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/wpfblike.css?ver=9c7fa2bd5ea27142b2e8d657aee58531' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.forzearmate.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=9c7fa2bd5ea27142b2e8d657aee58531' type='text/css' media='all' />
<link rel='stylesheet' id='wp-notes-style-css'  href='https://www.forzearmate.eu/wp-content/plugins/wp-notes-widget/public/css/wp-notes-public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-notes-fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-style-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.forzearmate.eu/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.9' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/wp-notes-widget/public/js/wp-notes-widget-public.js?ver=1582389252'></script>
<link rel='https://api.w.org/' href='https://www.forzearmate.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzearmate.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzearmate.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid &#8211; Non “sprechiamo” i medici delle Forze Armate' href='https://www.forzearmate.eu/2020/12/14/covid-non-sprechiamo-i-medici-delle-forze-armate/' />
<link rel='next' title='Gli atleti del Centro Sportivo Esercito portano in trionfo i colori dell’Italia in diverse discipline sportive invernali' href='https://www.forzearmate.eu/2020/12/14/gli-atleti-del-centro-sportivo-esercito-portano-in-trionfo-i-colori-dellitalia-in-diverse-discipline-sportive-invernali/' />

<link rel='shortlink' href='https://www.forzearmate.eu/?p=25311' />
<link rel="alternate" type="application/json+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F&#038;format=xml" />
        <div id="fb-root"></div>
        <script>
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            var wpfblikefree_fbasync_interval = setInterval( function() {
                if (typeof FB == 'undefined') {} else
                if (window.wpfb_fbAsyncInit && !window.wpfb_fbAsyncInit.hasRun) {
                    window.wpfb_fbAsyncInit.hasRun = true;
                    window.wpfb_fbAsyncInit();
                    clearInterval(wpfblikefree_fbasync_interval);
                }
            },
            500 );
        </script> 
    <!-- Smart Facebook Page Like Overlay plugin -->
    <div class="dialog-social dialog-social-time dialog-social-center js-dialog" id="js-dialog-social-overlay">

    <div class="js-form-block">
        <!--FB-->
        <div class="js-block js-block-fb">
            <div class="dialog-social-header">
                <div class="dialog-social-title">
                    <a class="dialog-social-lnk" href="https://www.facebook.com/forzearmateeu" target="_blank">
                        <img src="https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/fb-dialog-logo.png" alt="facebook"></a>
                    <div class="dialog-social-message-block-text js-title js-title-default" style="display:none;">
                        FORZEARMATE.EU - PER RIMANERE INFORMATO BASTA UN CLICK</div>
                    <div class="dialog-social-message-block-text js-title js-title-after-like" style="display:none;">
                        Grazie!</div>
                </div>
            </div>
            <div class="dialog-social-widgets">
                <div class="fb-like"
                    data-event-listener-id="js-dialog-social-overlay"
                    data-event-like="Subscribe"
                    data-ga-skip-trigger="1"
                    data-event-dislike="Unsubscribe"
                    data-ga-category="FacebookGroupOverlayNEW" data-ga-action="Subscribe"
                    data-href="https://www.facebook.com/forzearmateeu"
                    data-width="400"
                    data-layout="standard"
                    data-action="like"
                    data-show-faces="false"
                    data-share="false"
                    style="overflow:hidden!important;width:400px"
                >
                </div>
            </div>
        </div>

        <div class="dialog-social-auth">
            <a href="#" class="js-social-overlay-dont-show-me dialog-social-auth-link">Non mostrarmi più questo avviso</a>
        </div>
    </div>

    <div class="js-message-block" style="display:none;">
        <div class="dialog-social-header">
            <div class="dialog-social-title dialog-social-message-block-title">
                <a class="dialog-social-lnk" href="https://www.facebook.com/forzearmateeu" target="_blank">
                    <img src="https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/fb-dialog-logo.png" alt="facebook"></a>
                <div class="dialog-social-message-block-text">Grazie!</div>
            </div>
        </div>
    </div>
    </div>
    <!--// Smart Facebook Page Like Overlay plugin -->      
    <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6834031487128182",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-25311 single-format-standard group-blog global-layout-right-sidebar header-ads-disabled">


			<div id="tophead">
			<div class="container">
								<div class="right-tophead">
					<div id="time-display">
						<span>14 Dic, 2020</span>
					</div><!-- #time-display -->
									</div><!-- .right-head -->
			</div> <!-- .container -->
		</div><!--  #tophead -->
		<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
		<div id="mob-menu">
			<ul id="menu-testata" class="menu"><li id="menu-item-7813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li>
<li id="menu-item-8760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-7814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-8801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li>
<li id="menu-item-8107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li>
<li id="menu-item-7811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li>
</ul>		</div>
		
	<header id="masthead" class="site-header" role="banner"><div class="container">				<div class="site-branding">

			
						
							<div id="site-identity">
																		<p class="site-title"><a href="https://www.forzearmate.eu/" rel="home">Forzearmate.eu InfoDifesa e Forze di Polizia</a></p>
											
											<p class="site-description">Difesa &amp; Sicurezza</p>
									</div><!-- #site-identity -->
			
		</div><!-- .site-branding -->
				</div><!-- .container --></header><!-- #masthead -->		<div id="main-nav" class="clear-fix main-nav">
			<div class="container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="wrap-menu-content">
						<div class="menu-testata-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li>
</ul></div>					</div><!-- .wrap-menu-content -->
				</nav><!-- #site-navigation -->

									<div class="header-search-box">
						<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
						<div class="search-box-wrap">
							<form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form>						</div>
					</div> <!-- .header-search-box -->
							</div><!-- .container -->
		</div><!-- #main-nav -->
			<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.forzearmate.eu/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/12/" itemprop="item"><span itemprop="name">Dicembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2020/12/14/" itemprop="item"><span itemprop="name">14</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">TIRO A SEGNO &#8211; Medaglia d’Oro al Maresciallo E.I. Giordano nella specialità pistola a 10 metri e Bronzo per altri due graduati</span></span><meta itemprop="position" content="5" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->		<div id="content" class="site-content">
				    <div class="container">
		    <div class="inner-wrapper">
		    	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-25311" class="post-25311 post type-post status-publish format-standard hentry category-forze-armate">
		<div class="article-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">TIRO A SEGNO &#8211; Medaglia d’Oro al Maresciallo E.I. Giordano nella specialità pistola a 10 metri e Bronzo per altri due graduati</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-14T16:59:20+01:00">14 Dicembre 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.forzearmate.eu/author/verona2000/">Team</a></span></span><span class="cat-links"><a href="https://www.forzearmate.eu/category/forze-armate/" rel="category tag">FORZE ARMATE</a></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="de466a1e1d705fd440ae5deecbea7cdf" data-index="1" style="float: left; margin: 10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- forzearmate-eu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6834031487128182"
     data-ad-slot="6959782959"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="text-align: justify;"><span style="font-family: times new roman, times, serif; font-size: 18pt;"><img class="alignleft" src="http://www.esercito.difesa.it/comunicazione/PublishingImages/2020/Dicembre/tiro-a-segno_201214.jpg" alt="" /></span><span style="font-family: times new roman, times, serif; font-size: 18pt;">Roma, 14 dic 2020 &#8211; Si è appena concluso un weekend ricco di soddisfazioni per gli atleti del Centro Sportivo Olimpico dell&#8217;Esercito impegnati ai Campionati Italiani di Tiro a segno che si sono svolti a Roma nella sede dell’Acqua Acetosa.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman, times, serif; font-size: 18pt;">Il Maresciallo Giuseppe Giordano ha vinto la Medaglia d&#8217;Oro nella specialità di pistola a 10 metri, dominando gara e classifica sino all’ultima serie, con un punteggio di 241.7. </span></p>
<p style="text-align: justify;"><span style="font-family: times new roman, times, serif; font-size: 18pt;">A questa vittoria si aggiungono le due medaglie di bronzo conquistate dal Caporal Maggiore VFP4 Martina Ziviani e dal 1° Caporal Maggiore Simon Weithaler, rispettivamente per le categorie femminile e maschile della specialità di carabina a 10 metri.</span></p>
<div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/'heateor-sss-no-counts="1"><div class="awac-wrapper"><div class="awac widget heateor_sss_sharing-2"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=TIRO%20A%20SEGNO%20-%20Medaglia%20d%E2%80%99Oro%20al%20Maresciallo%20E.I.%20Giordano%20nella%20specialit%C3%A0%20pistola%20a%2010%20metri%20e%20Bronzo%20per%20altri%20due%20graduati https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F&text=TIRO%20A%20SEGNO%20-%20Medaglia%20d%E2%80%99Oro%20al%20Maresciallo%20E.I.%20Giordano%20nella%20specialit%C3%A0%20pistola%20a%2010%20metri%20e%20Bronzo%20per%20altri%20due%20graduati")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><div class="fb-like" data-href="https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/', 'TIRO%20A%20SEGNO%20-%20Medaglia%20d%E2%80%99Oro%20al%20Maresciallo%20E.I.%20Giordano%20nella%20specialit%C3%A0%20pistola%20a%2010%20metri%20e%20Bronzo%20per%20altri%20due%20graduati', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div>		<div class="awac-wrapper"><div class="awac widget recent-posts-2">		<h4 class="widget-title">Potrebbe Interessarti</h4>		<ul>
											<li>
					<a href="https://www.forzearmate.eu/2020/12/14/gli-atleti-del-centro-sportivo-esercito-portano-in-trionfo-i-colori-dellitalia-in-diverse-discipline-sportive-invernali/">Gli atleti del Centro Sportivo Esercito portano in trionfo i colori dell’Italia in diverse discipline sportive invernali</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/" aria-current="page">TIRO A SEGNO &#8211; Medaglia d’Oro al Maresciallo E.I. Giordano nella specialità pistola a 10 metri e Bronzo per altri due graduati</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2020/12/14/covid-non-sprechiamo-i-medici-delle-forze-armate/">Covid &#8211; Non “sprechiamo” i medici delle Forze Armate</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2020/12/14/i-fanti-della-brigata-sassari-lasciano-il-comune-di-bitti-il-sindaco-non-dimenticheremo-mai-cio-che-avete-fatto-per-noi/">I fanti della Brigata Sassari lasciano il comune di Bitti, il sindaco: &#8220;Non dimenticheremo mai ciò che avete fatto per noi&#8221;</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2020/12/14/strade-sicure-il-prefetto-di-potenza-riceve-i-comandanti-dei-reggimenti-che-stanno-per-avvicendarsi/">&#8220;STRADE SICURE&#8221; &#8211; IL PREFETTO DI POTENZA RICEVE I COMANDANTI DEI REGGIMENTI CHE STANNO PER AVVICENDARSI</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2020/12/14/avanzamento-primi-marescialli-esercito-reso-noto-il-quadro-di-avanzamento-dei-primi-marescialli-aliquota-31-12-2019-i-gradi-prima-di-natale/">AVANZAMENTO PRIMI MARESCIALLI ESERCITO / Reso noto il quadro di avanzamento dei Primi Marescialli. Aliquota 31.12.2019. I GRADI PRIMA DI &#8220;NATALE&#8221;.</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2020/12/14/google-in-crash-anche-you-tube-gmail-la-piattaforma-meet-e-molte-altri-sistemi/">Google in crash &#8211; Anche You Tube, Gmail, la piattaforma Meet e molti altri sistemi</a>
									</li>
					</ul>
		</div></div><div class="awac-wrapper"><div class="awac widget search-3"><h4 class="widget-title">Cerca nel sito</h4><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form></div></div><h3><span style="color: #0000ff;">Resta in contatto con noi. Ricevi le news del sito sul tuo smartphone in tempo reale. Unisciti al nostro canale e ai nostri Gruppi/Chat su TELEGRAM, - Ti aspettiamo!</span> <a href="https://www.forzearmate.eu/newsletter/ricevi-le-news-sul-tuo-smartphone/"><span style="color: #ff0000;">ECCO COME FARE&gt;&gt;&gt;</span></a></h3>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=TIRO%20A%20SEGNO%20-%20Medaglia%20d%E2%80%99Oro%20al%20Maresciallo%20E.I.%20Giordano%20nella%20specialit%C3%A0%20pistola%20a%2010%20metri%20e%20Bronzo%20per%20altri%20due%20graduati https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2020%2F12%2F14%2Ftiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati%2F&text=TIRO%20A%20SEGNO%20-%20Medaglia%20d%E2%80%99Oro%20al%20Maresciallo%20E.I.%20Giordano%20nella%20specialit%C3%A0%20pistola%20a%2010%20metri%20e%20Bronzo%20per%20altri%20due%20graduati")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/', 'TIRO%20A%20SEGNO%20-%20Medaglia%20d%E2%80%99Oro%20al%20Maresciallo%20E.I.%20Giordano%20nella%20specialit%C3%A0%20pistola%20a%2010%20metri%20e%20Bronzo%20per%20altri%20due%20graduati', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->
	</div> <!-- .article-wrapper -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.forzearmate.eu/2020/12/14/covid-non-sprechiamo-i-medici-delle-forze-armate/" rel="prev">Covid &#8211; Non “sprechiamo” i medici delle Forze Armate</a></div><div class="nav-next"><a href="https://www.forzearmate.eu/2020/12/14/gli-atleti-del-centro-sportivo-esercito-portano-in-trionfo-i-colori-dellitalia-in-diverse-discipline-sportive-invernali/" rel="next">Gli atleti del Centro Sportivo Esercito portano in trionfo i colori dell’Italia in diverse discipline sportive invernali</a></div></div>
	</nav>
			
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzearmate.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='25311' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f1f3cfa90" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					  <div class="wp-notes-widget-container use-wp-notes-style  wp-notes-no-title">
  <div class="wp-notes-widget   font-style-kalam background-colour-yellow text-colour-red font-size-normal ">
    <div class="header-area">
      <div class="pushpin thumb-tack-colour-red "></div>
              <h3 class="wp-notes-widget-hidden" >Notes</h3>
          </div>
    <ul class="wp-notes-widget-list  no-title" >

                  
            <li >
    <h5>FORUM MILITARI E FORZE DI POLIZIA</h5>
    
    
    
            
                  <img class="wp-notes-widget-image" src="https://www.forzearmate.eu/wp-content/uploads/2020/06/forum-homepage-400x300.jpg" alt="" style="max-width:400px" />
         

      
    
                <p><a target="_blank" class="wp-notes-action-link" href="https://www.militari.info/">CLICCA QUI >>>>></a></p>   
    
    
  </li>            
          
          
    </ul>

    </div>
</div><aside id="search-2" class="widget widget_search"><div class="widget-title-wrap"><h2 class="widget-title">Cerca nel sito</h2></div><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-wrap"><h2 class="widget-title">Commenti recenti</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">team</span> su <a href="https://www.forzearmate.eu/2020/12/14/google-in-crash-anche-you-tube-gmail-la-piattaforma-meet-e-molte-altri-sistemi/#comment-11423">Google in crash &#8211; Anche You Tube, Gmail, la piattaforma Meet e molti altri sistemi</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h2 class="widget-title">Categorie</h2></div><form action="https://www.forzearmate.eu" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="701">AERONAUTICA MILITARE</option>
	<option class="level-0" value="706">ALLOGGI DEMANIALI</option>
	<option class="level-0" value="710">BUSTE PAGA</option>
	<option class="level-0" value="637">CAPITANERIE DI PORTO</option>
	<option class="level-0" value="641">CARABINIERI</option>
	<option class="level-0" value="723">CIRCOLARI E DISPOSIZIONI</option>
	<option class="level-0" value="704">COCER</option>
	<option class="level-0" value="708">COMMISSIONE DIFESA</option>
	<option class="level-0" value="714">CONCORSI</option>
	<option class="level-0" value="719">CONTRATTO ALVORO</option>
	<option class="level-0" value="718">CROCE ROSSA</option>
	<option class="level-0" value="703">DIFESA</option>
	<option class="level-0" value="636">DIPENDENTI STATALI</option>
	<option class="level-0" value="724">ESERCITAZIONE</option>
	<option class="level-0" value="702">ESERCITO</option>
	<option class="level-0" value="672">ESTERO</option>
	<option class="level-0" value="717">FISCO</option>
	<option class="level-0" value="632">FORZE ARMATE</option>
	<option class="level-0" value="634">FORZE POLIZIA</option>
	<option class="level-0" value="676">GOVERNO</option>
	<option class="level-0" value="722">GRADUATI</option>
	<option class="level-0" value="650">GUARDIA DI FINANZA</option>
	<option class="level-0" value="675">INPS</option>
	<option class="level-0" value="638">LAVORO</option>
	<option class="level-0" value="671">LEGGI DELLO STATO</option>
	<option class="level-0" value="700">Marina Militare</option>
	<option class="level-0" value="1">NEWS</option>
	<option class="level-0" value="711">NOIPA</option>
	<option class="level-0" value="681">PENITENZIARIA</option>
	<option class="level-0" value="712">PENSIONI</option>
	<option class="level-0" value="678">POLITICA</option>
	<option class="level-0" value="705">QUIRINALE</option>
	<option class="level-0" value="674">RADIO RADICALE</option>
	<option class="level-0" value="725">RUSSIA</option>
	<option class="level-0" value="709">SALUTE PSICOFISICA</option>
	<option class="level-0" value="639">SANITA&#8217;</option>
	<option class="level-0" value="679">SICUREZZA</option>
	<option class="level-0" value="713">SINDACATI MILITARI</option>
	<option class="level-0" value="716">SOCIAL</option>
	<option class="level-0" value="707">SUICIDI</option>
	<option class="level-0" value="721">TEATRI OPERATIVI MISSIONI</option>
	<option class="level-0" value="715">TELEGRAM</option>
	<option class="level-0" value="635">VIGILI DEL FUOCO</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="start-magazine-tabbed-5" class="widget start_magazine_widget_tabbed">			<div class="tabs">
				<ul class="tab-links">
					<li class="tab tab-popular active"><a href="#tab5-1"><i class="fa fa-fire"></i></a></li>
					<li class="tab tab-recent"><a href="#tab5-2"><i class="fa fa-list"></i></a></li>
					<li class="tab tab-comments"><a href="#tab5-3"><i class="fa fa-comment"></i></a></li>
				</ul>

				<div class="tab-content">
					<div id="tab5-1" class="tab active">
												
							<div class="popular-list">

																	<div class="popular-item">

																				<div class="popular-item-text-wrap">
											<h3 class="popular-item-title">
												<a href="https://www.forzearmate.eu/2020/12/11/nsc-carabinieri-costretti-a-occupare-alloggi-servizio-la-segnalazione-del-nuovo-sindacato-dei-carabinieri-anche-se-non-lo-userebbero/">Nsc, carabinieri costretti a occupare alloggi servizio. La segnalazione del Nuovo Sindacato dei Carabinieri, &#8216;anche se non lo userebbero&#8217;</a>
											</h3>
											<div class="popular-item-meta entry-meta">
												<span class="posted-on">11 Dicembre 2020</span>
											</div>
										</div><!-- .popular-item-text-wrap -->
									</div><!-- .popular-item -->
																	<div class="popular-item">

																					<div class="popular-item-thumb">
												<a href="https://www.forzearmate.eu/2020/12/14/tredicesima-quando-sara-pagata/"><img width="150" height="150" src="https://www.forzearmate.eu/wp-content/uploads/2020/12/cedobov-2020-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
											</div><!-- .popular-item-thumb -->
																				<div class="popular-item-text-wrap">
											<h3 class="popular-item-title">
												<a href="https://www.forzearmate.eu/2020/12/14/tredicesima-quando-sara-pagata/">TREDICESIMA, QUANDO SARA&#8217; PAGATA?</a>
											</h3>
											<div class="popular-item-meta entry-meta">
												<span class="posted-on">14 Dicembre 2020</span>
											</div>
										</div><!-- .popular-item-text-wrap -->
									</div><!-- .popular-item -->
																	<div class="popular-item">

																				<div class="popular-item-text-wrap">
											<h3 class="popular-item-title">
												<a href="https://www.forzearmate.eu/2020/12/14/google-in-crash-anche-you-tube-gmail-la-piattaforma-meet-e-molte-altri-sistemi/">Google in crash &#8211; Anche You Tube, Gmail, la piattaforma Meet e molti altri sistemi</a>
											</h3>
											<div class="popular-item-meta entry-meta">
												<span class="posted-on">14 Dicembre 2020</span>
											</div>
										</div><!-- .popular-item-text-wrap -->
									</div><!-- .popular-item -->
																	<div class="popular-item">

																				<div class="popular-item-text-wrap">
											<h3 class="popular-item-title">
												<a href="https://www.forzearmate.eu/2020/12/09/ora-e-ufficiale-il-fesi-ovvero-il-28-della-seconda-trance-della-quota-giornaliera-sara-messo-in-pagamento-entro-il-31-dicembre-2020-lindiscrezione-arriva-dai-delegati-del-co-ce-r-gradu/">ORA e’ ufficiale: il FESI, ovvero il 28% della seconda trance della quota giornaliera, sarà messo in pagamento entro il 31 dicembre 2020. L&#8217;indiscrezione arriva dai delegati del CO.CE.R. Graduati</a>
											</h3>
											<div class="popular-item-meta entry-meta">
												<span class="posted-on">9 Dicembre 2020</span>
											</div>
										</div><!-- .popular-item-text-wrap -->
									</div><!-- .popular-item -->
																	<div class="popular-item">

																				<div class="popular-item-text-wrap">
											<h3 class="popular-item-title">
												<a href="https://www.forzearmate.eu/2020/12/10/art-54-sul-ricalcolo-della-pensione-dei-militari-nel-nostro-piccolo-cerchiamo-di-rispondere-alle-tante-richieste-di-in-formazioni-da-parte-dei-nostri-visitatori/">ART. 54. / SUL RICALCOLO DELLA PENSIONE DEI MILITARI / Nel nostro piccolo cerchiamo di rispondere alle tante richieste di informazioni da parte dei nostri visitatori</a>
											</h3>
											<div class="popular-item-meta entry-meta">
												<span class="posted-on">10 Dicembre 2020</span>
											</div>
										</div><!-- .popular-item-text-wrap -->
									</div><!-- .popular-item -->
																	<div class="popular-item">

																				<div class="popular-item-text-wrap">
											<h3 class="popular-item-title">
												<a href="https://www.forzearmate.eu/2020/12/11/forze-armate-istat-nel-2017-quasi-mezzo-milione-di-dipendenti-solo-il-76-donne-migliora-la-formazione/">Forze Armate: Istat, nel 2017 quasi mezzo milione di dipendenti, solo il 7,6% donne. Migliora la formazione</a>
											</h3>
											<div class="popular-item-meta entry-meta">
												<span class="posted-on">11 Dicembre 2020</span>
											</div>
										</div><!-- .popular-item-text-wrap -->
									</div><!-- .popular-item -->
																	<div class="popular-item">

																				<div class="popular-item-text-wrap">
											<h3 class="popular-item-title">
												<a href="https://www.forzearmate.eu/2020/12/11/soldatessa-russa-vince-un-concorso-di-bellezza-e-viene-cacciata-dallesercito/">Soldatessa russa vince un concorso di bellezza e viene cacciata dall&#8217;Esercito per aver girato un video in caserma</a>
											</h3>
											<div class="popular-item-meta entry-meta">
												<span class="posted-on">11 Dicembre 2020</span>
											</div>
										</div><!-- .popular-item-text-wrap -->
									</div><!-- .popular-item -->
								
							</div><!-- .popular-list -->

							
											</div>

					<div id="tab5-2" class="tab">
												
							<div class="latest-list">

																	<div class="latest-item">

																				<div class="latest-item-text-wrap">
											<h3 class="latest-item-title">
												<a href="https://www.forzearmate.eu/2020/12/14/gli-atleti-del-centro-sportivo-esercito-portano-in-trionfo-i-colori-dellitalia-in-diverse-discipline-sportive-invernali/">Gli atleti del Centro Sportivo Esercito portano in trionfo i colori dell’Italia in diverse discipline sportive invernali</a>
											</h3>
											<div class="latest-item-meta entry-meta">
												<span class="posted-on">14 Dicembre 2020</span>
											</div>
										</div><!-- .latest-item-text-wrap -->
									</div><!-- .latest-item -->
																	<div class="latest-item">

																				<div class="latest-item-text-wrap">
											<h3 class="latest-item-title">
												<a href="https://www.forzearmate.eu/2020/12/14/tiro-a-segno-medaglia-doro-al-maresciallo-e-i-giordano-nella-specialita-pistola-a-10-metri-e-bronzo-per-altri-due-graduati/">TIRO A SEGNO &#8211; Medaglia d’Oro al Maresciallo E.I. Giordano nella specialità pistola a 10 metri e Bronzo per altri due graduati</a>
											</h3>
											<div class="latest-item-meta entry-meta">
												<span class="posted-on">14 Dicembre 2020</span>
											</div>
										</div><!-- .latest-item-text-wrap -->
									</div><!-- .latest-item -->
																	<div class="latest-item">

																				<div class="latest-item-text-wrap">
											<h3 class="latest-item-title">
												<a href="https://www.forzearmate.eu/2020/12/14/covid-non-sprechiamo-i-medici-delle-forze-armate/">Covid &#8211; Non “sprechiamo” i medici delle Forze Armate</a>
											</h3>
											<div class="latest-item-meta entry-meta">
												<span class="posted-on">14 Dicembre 2020</span>
											</div>
										</div><!-- .latest-item-text-wrap -->
									</div><!-- .latest-item -->
																	<div class="latest-item">

																				<div class="latest-item-text-wrap">
											<h3 class="latest-item-title">
												<a href="https://www.forzearmate.eu/2020/12/14/i-fanti-della-brigata-sassari-lasciano-il-comune-di-bitti-il-sindaco-non-dimenticheremo-mai-cio-che-avete-fatto-per-noi/">I fanti della Brigata Sassari lasciano il comune di Bitti, il sindaco: &#8220;Non dimenticheremo mai ciò che avete fatto per noi&#8221;</a>
											</h3>
											<div class="latest-item-meta entry-meta">
												<span class="posted-on">14 Dicembre 2020</span>
											</div>
										</div><!-- .latest-item-text-wrap -->
									</div><!-- .latest-item -->
																	<div class="latest-item">

																				<div class="latest-item-text-wrap">
											<h3 class="latest-item-title">
												<a href="https://www.forzearmate.eu/2020/12/14/strade-sicure-il-prefetto-di-potenza-riceve-i-comandanti-dei-reggimenti-che-stanno-per-avvicendarsi/">&#8220;STRADE SICURE&#8221; &#8211; IL PREFETTO DI POTENZA RICEVE I COMANDANTI DEI REGGIMENTI CHE STANNO PER AVVICENDARSI</a>
											</h3>
											<div class="latest-item-meta entry-meta">
												<span class="posted-on">14 Dicembre 2020</span>
											</div>
										</div><!-- .latest-item-text-wrap -->
									</div><!-- .latest-item -->
																	<div class="latest-item">

																				<div class="latest-item-text-wrap">
											<h3 class="latest-item-title">
												<a href="https://www.forzearmate.eu/2020/12/14/avanzamento-primi-marescialli-esercito-reso-noto-il-quadro-di-avanzamento-dei-primi-marescialli-aliquota-31-12-2019-i-gradi-prima-di-natale/">AVANZAMENTO PRIMI MARESCIALLI ESERCITO / Reso noto il quadro di avanzamento dei Primi Marescialli. Aliquota 31.12.2019. I GRADI PRIMA DI &#8220;NATALE&#8221;.</a>
											</h3>
											<div class="latest-item-meta entry-meta">
												<span class="posted-on">14 Dicembre 2020</span>
											</div>
										</div><!-- .latest-item-text-wrap -->
									</div><!-- .latest-item -->
																	<div class="latest-item">

																				<div class="latest-item-text-wrap">
											<h3 class="latest-item-title">
												<a href="https://www.forzearmate.eu/2020/12/14/google-in-crash-anche-you-tube-gmail-la-piattaforma-meet-e-molte-altri-sistemi/">Google in crash &#8211; Anche You Tube, Gmail, la piattaforma Meet e molti altri sistemi</a>
											</h3>
											<div class="latest-item-meta entry-meta">
												<span class="posted-on">14 Dicembre 2020</span>
											</div>
										</div><!-- .latest-item-text-wrap -->
									</div><!-- .latest-item -->
								
							</div><!-- .latest-list -->

							
											</div>

					<div id="tab5-3" class="tab">
												
							<div class="comment-list">

																	<div class="comment-item">

																					<div class="comment-item-thumb">
												<img alt='' src='https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/be6be84d30e0845428fc559dbef00c35?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />											</div><!-- .comment-item-thumb -->
										
										<div class="comment-item-text-wrap">
											<h3 class="comment-item-title">
																																					<strong>team</strong>
													on																																					<a href="https://www.forzearmate.eu/2020/12/14/google-in-crash-anche-you-tube-gmail-la-piattaforma-meet-e-molte-altri-sistemi/#comment-11423">
													Google in crash &#8211; Anche You Tube, Gmail, la piattaforma Meet e molti altri sistemi													</a>
																							</h3>
										</div><!-- .comment-item-text-wrap -->
									</div><!-- .comment-item -->

																	<div class="comment-item">

																					<div class="comment-item-thumb">
												<img alt='' src='https://secure.gravatar.com/avatar/d6cce3dd0ab8013d9d89cdbf4ca6cc19?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6cce3dd0ab8013d9d89cdbf4ca6cc19?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />											</div><!-- .comment-item-thumb -->
										
										<div class="comment-item-text-wrap">
											<h3 class="comment-item-title">
																																					<strong>	<a href="http://forzearmate.eu">
														Alessandro													</a></strong>
													on																																					<a href="https://www.forzearmate.eu/2020/12/14/avanzamento-primi-marescialli-esercito-reso-noto-il-quadro-di-avanzamento-dei-primi-marescialli-aliquota-31-12-2019-i-gradi-prima-di-natale/#comment-11421">
													AVANZAMENTO PRIMI MARESCIALLI ESERCITO / Reso noto il quadro di avanzamento dei Primi Marescialli. Aliquota 31.12.2019. I GRADI PRIMA DI &#8220;NATALE&#8221;.													</a>
																							</h3>
										</div><!-- .comment-item-text-wrap -->
									</div><!-- .comment-item -->

																	<div class="comment-item">

																					<div class="comment-item-thumb">
												<img alt='' src='https://secure.gravatar.com/avatar/d6cce3dd0ab8013d9d89cdbf4ca6cc19?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6cce3dd0ab8013d9d89cdbf4ca6cc19?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />											</div><!-- .comment-item-thumb -->
										
										<div class="comment-item-text-wrap">
											<h3 class="comment-item-title">
																																					<strong>	<a href="http://forzearmate.eu">
														Alessandro													</a></strong>
													on																																					<a href="https://www.forzearmate.eu/2020/12/14/google-in-crash-anche-you-tube-gmail-la-piattaforma-meet-e-molte-altri-sistemi/#comment-11420">
													Google in crash &#8211; Anche You Tube, Gmail, la piattaforma Meet e molti altri sistemi													</a>
																							</h3>
										</div><!-- .comment-item-text-wrap -->
									</div><!-- .comment-item -->

																	<div class="comment-item">

																					<div class="comment-item-thumb">
												<img alt='' src='https://secure.gravatar.com/avatar/b6508a806002610b18798645332fcc0b?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6508a806002610b18798645332fcc0b?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />											</div><!-- .comment-item-thumb -->
										
										<div class="comment-item-text-wrap">
											<h3 class="comment-item-title">
																																					<strong>Giovanni</strong>
													on																																					<a href="https://www.forzearmate.eu/2020/12/14/tredicesima-quando-sara-pagata/#comment-11418">
													TREDICESIMA, QUANDO SARA&#8217; PAGATA?													</a>
																							</h3>
										</div><!-- .comment-item-text-wrap -->
									</div><!-- .comment-item -->

																	<div class="comment-item">

																					<div class="comment-item-thumb">
												<img alt='' src='https://secure.gravatar.com/avatar/d6cce3dd0ab8013d9d89cdbf4ca6cc19?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6cce3dd0ab8013d9d89cdbf4ca6cc19?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />											</div><!-- .comment-item-thumb -->
										
										<div class="comment-item-text-wrap">
											<h3 class="comment-item-title">
																																					<strong>	<a href="http://Forzearmate.eu">
														Alessandro													</a></strong>
													on																																					<a href="https://www.forzearmate.eu/2020/12/14/tredicesima-quando-sara-pagata/#comment-11415">
													TREDICESIMA, QUANDO SARA&#8217; PAGATA?													</a>
																							</h3>
										</div><!-- .comment-item-text-wrap -->
									</div><!-- .comment-item -->

								
							</div><!-- .comment-list -->

											</div>

				</div>
			</div>

			</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-testata-container"><ul id="menu-testata-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7813"><a href="https://www.forzearmate.eu">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8760"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7814"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8801"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.info/#new_tab">FORUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8107"><a target="_blank" rel="noopener noreferrer" href="http://www.militari.biz/#new_tab">BASI LOGISTICHE &#8211; FORESTERIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://www.forzearmate.eu/contatto/">Contatti</a></li>
</ul></div></aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-primary -->
		    </div><!-- .inner-wrapper -->
		    </div><!-- .container -->
		    		</div><!-- #content -->
		
	<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">	
							<div class="copyright">
				Copyright &copy; All rights reserved.			</div>
				<div class="site-info">
			Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a>		</div>
			</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript"  charset="utf-8">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</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.forzearmate.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpfblike_script_data = {"delay_time":"15","cookie_lifetime":"60","selector":"body","Show_on_scroll_STRING":"Show on scroll","Show_on_time_interval_STRING":"Show on time interval","Its_time_to_show_STRING":"It's time to show","Not_the_right_time_STRING":"Not the right time to show","Closing_STRING":"Closing","Loading_STRING":"Loading","Cookie_set_STRING":"Cookie set","disable_popups_STRING":"Overlay impression was disabled by disable-popups attribute","does_not_have_content_STRING":"Page does not have \u201ccontent\u201d element","does_not_contain_dialog_STRING":"Page source does not contain dialog","Close_STRING":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/wpfblike-script-common.js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/wpfblike-script-time-and-scroll.js'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/all.js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/smart-facebook-page-like-overlay/assets/adapt.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.forzearmate.eu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v6.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/wp-embed.min.js?ver=9c7fa2bd5ea27142b2e8d657aee58531'></script>
<script async="async" type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.forzearmate.eu/cookie-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
