<!DOCTYPE html><html lang="it-IT"
	prefix="og: https://ogp.me/ns#" ><head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
					<link rel="pingback" href="https://www.forzearmate.eu/xmlrpc.php">
		
<title>La Compagnia Carabinieri di Catanzaro nega la visita al Sindacato dei Carabinieri. - FORZEARMATE.EU - InfoDifesa e Forze di Polizia</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
		<!-- All in One SEO 4.0.9 -->
		<meta name="description" content="Roma, 11 gen 2021 - COMUNICATO STAMPA DEL NUOVO SINDACATO CARABINIERI. Fabio Riccio, il Segretario Provinciale Catanzaro (NSC): &quot;I vertici dell&#039;amministrazione non riconoscono i diritti sindacali, pronti a dare battaglia in tutte le sedi.&quot; Questa mattina una delegazione del Nuovo Sindacato Carabinieri, dopo aver comunicato alle competenti sedi territoriali, si è recata presso gli uffici…"/>
		<link rel="canonical" href="https://www.forzearmate.eu/2021/01/11/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri/" />
		<meta property="og:site_name" content="FORZEARMATE.EU - InfoDifesa e Forze di Polizia - Difesa, Sicurezza e Soccorso Pubblico" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="La Compagnia Carabinieri di Catanzaro nega la visita al Sindacato dei Carabinieri. - FORZEARMATE.EU - InfoDifesa e Forze di Polizia" />
		<meta property="og:description" content="Roma, 11 gen 2021 - COMUNICATO STAMPA DEL NUOVO SINDACATO CARABINIERI. Fabio Riccio, il Segretario Provinciale Catanzaro (NSC): &quot;I vertici dell&#039;amministrazione non riconoscono i diritti sindacali, pronti a dare battaglia in tutte le sedi.&quot; Questa mattina una delegazione del Nuovo Sindacato Carabinieri, dopo aver comunicato alle competenti sedi territoriali, si è recata presso gli uffici…" />
		<meta property="og:url" content="https://www.forzearmate.eu/2021/01/11/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri/" />
		<meta property="article:published_time" content="2021-01-11T19:18:28Z" />
		<meta property="article:modified_time" content="2021-01-11T19:19:53Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.forzearmate.eu" />
		<meta property="twitter:title" content="La Compagnia Carabinieri di Catanzaro nega la visita al Sindacato dei Carabinieri. - FORZEARMATE.EU - InfoDifesa e Forze di Polizia" />
		<meta property="twitter:description" content="Roma, 11 gen 2021 - COMUNICATO STAMPA DEL NUOVO SINDACATO CARABINIERI. Fabio Riccio, il Segretario Provinciale Catanzaro (NSC): &quot;I vertici dell&#039;amministrazione non riconoscono i diritti sindacali, pronti a dare battaglia in tutte le sedi.&quot; Questa mattina una delegazione del Nuovo Sindacato Carabinieri, dopo aver comunicato alle competenti sedi territoriali, si è recata presso gli uffici…" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.forzearmate.eu\/#website","url":"https:\/\/www.forzearmate.eu\/","name":"FORZEARMATE.EU - InfoDifesa e Forze di Polizia","description":"Difesa, Sicurezza e Soccorso Pubblico","publisher":{"@id":"https:\/\/www.forzearmate.eu\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.forzearmate.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/www.forzearmate.eu\/#organization","name":"FORZEARMATE.EU - InfoDifesa e Forze di Polizia","url":"https:\/\/www.forzearmate.eu\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.forzearmate.eu\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/www.forzearmate.eu\/#item","name":"FORZEARMATE.EU - InfoDifesa e Forze di Polizia - Difesa, Sicurezza e Soccorso Pubblico","description":"Difesa, Sicurezza e Soccorso Pubblico","url":"https:\/\/www.forzearmate.eu\/"},"nextItem":"https:\/\/www.forzearmate.eu\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.forzearmate.eu\/2021\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"https:\/\/www.forzearmate.eu\/2021\/#item","name":"11 Gennaio 2021 - FORZEARMATE.EU - InfoDifesa e Forze di Polizia","url":"https:\/\/www.forzearmate.eu\/2021\/"},"nextItem":"https:\/\/www.forzearmate.eu\/2021\/01\/#listItem","previousItem":"https:\/\/www.forzearmate.eu\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.forzearmate.eu\/2021\/01\/#listItem","position":3,"item":{"@type":"CollectionPage","@id":"https:\/\/www.forzearmate.eu\/2021\/01\/#item","name":"11 Gennaio 2021 - FORZEARMATE.EU - InfoDifesa e Forze di Polizia","url":"https:\/\/www.forzearmate.eu\/2021\/01\/"},"nextItem":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/#listItem","previousItem":"https:\/\/www.forzearmate.eu\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/#listItem","position":4,"item":{"@type":"CollectionPage","@id":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/#item","name":"11 Gennaio 2021 - FORZEARMATE.EU - InfoDifesa e Forze di Polizia","url":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/"},"nextItem":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri\/#listItem","previousItem":"https:\/\/www.forzearmate.eu\/2021\/01\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri\/#listItem","position":5,"item":{"@id":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri\/#item","name":"La Compagnia Carabinieri di Catanzaro nega la visita al Sindacato dei Carabinieri. - FORZEARMATE.EU - InfoDifesa e Forze di Polizia","description":"Roma, 11 gen 2021 - COMUNICATO STAMPA DEL NUOVO SINDACATO CARABINIERI. Fabio Riccio, il Segretario Provinciale Catanzaro (NSC): \"I vertici dell'amministrazione non riconoscono i diritti sindacali, pronti a dare battaglia in tutte le sedi.\" Questa mattina una delegazione del Nuovo Sindacato Carabinieri, dopo aver comunicato alle competenti sedi territoriali, si \u00e8 recata presso gli uffici\u2026","url":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri\/"},"previousItem":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.forzearmate.eu\/author\/fabrizio\/#author","url":"https:\/\/www.forzearmate.eu\/author\/fabrizio\/","name":"Team","image":{"@type":"ImageObject","@id":"https:\/\/www.forzearmate.eu\/2021\/01\/11\/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/50e347563f6d5e539aed9980c5215e17?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Team"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Feed" href="https://www.forzearmate.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Feed dei commenti" href="https://www.forzearmate.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; La Compagnia Carabinieri di Catanzaro nega la visita al Sindacato dei Carabinieri. Feed dei commenti" href="https://www.forzearmate.eu/2021/01/11/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzearmate.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.forzearmate.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.forzearmate.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-style-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.forzearmate.eu/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.forzearmate.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.forzearmate.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forzearmate.eu/wp-json/wp/v2/posts/26652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzearmate.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzearmate.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.forzearmate.eu/?p=26652' />
<link rel="alternate" type="application/json+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F01%2F11%2Fla-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F01%2F11%2Fla-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6834031487128182",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-26652 single-format-standard group-blog global-layout-right-sidebar header-ads-disabled">


			<div id="tophead">
			<div class="container">
								<div class="right-tophead">
					<div id="time-display">
						<span>11 Gen, 2021</span>
					</div><!-- #time-display -->
									</div><!-- .right-head -->
			</div> <!-- .container -->
		</div><!--  #tophead -->
		<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
		<div id="mob-menu">
			<ul id="menu-testata" class="menu"><li id="menu-item-7581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7581"><a href="https://www.forzearmate.eu">Home</a>
<ul class="sub-menu">
	<li id="menu-item-7580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a href="https://www.forzearmate.eu/contatto/">Contatta la Redazione</a></li>
	<li id="menu-item-25652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25652"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-7582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7582"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-26244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26244"><a>Difesa</a>
<ul class="sub-menu">
	<li id="menu-item-26245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26245"><a href="https://www.forzearmate.eu/category/1-1-aeronautica-militare/">Aeronautica Militare</a></li>
	<li id="menu-item-26246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26246"><a href="https://www.forzearmate.eu/category/1-2-esercito/">Esercito Italiano</a></li>
	<li id="menu-item-26251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26251"><a href="https://www.forzearmate.eu/category/marina-militare/">Marina Militare</a></li>
	<li id="menu-item-26250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26250"><a href="https://www.forzearmate.eu/category/guiardia-costiera/">Guardia Costiera</a></li>
	<li id="menu-item-26539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26539"><a href="https://www.forzearmate.eu/category/dipendenti-statali/">Dipendenti Civili Difesa e Stato</a></li>
	<li id="menu-item-26256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26256"><a href="https://www.forzearmate.eu/category/servizi-segreti/">Intelligence</a></li>
	<li id="menu-item-26263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26263"><a href="https://www.forzearmate.eu/category/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li id="menu-item-26264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26264"><a>SICUREZZA</a>
<ul class="sub-menu">
	<li id="menu-item-26291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26291"><a href="https://www.forzearmate.eu/category/arma-carabinieri/">Arma dei Carabinieri</a></li>
	<li id="menu-item-26268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26268"><a href="https://www.forzearmate.eu/category/polizia-di-stato/">Polizia di Stato</a></li>
	<li id="menu-item-26323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26323"><a href="https://www.forzearmate.eu/category/carabinieri-forestali/">&#8220;Corpo&#8221; Forestale CC.</a></li>
	<li id="menu-item-26302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.forzearmate.eu/category/guardia-di-finanza/">Guardia di Finanza</a></li>
	<li id="menu-item-26314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26314"><a href="https://www.forzearmate.eu/category/polizia-penitenziaria/">Polizia Penitenziaria</a></li>
	<li id="menu-item-26324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26324"><a href="https://www.forzearmate.eu/category/vigili-del-fuoco/">Vigili del Fuoco</a></li>
	<li id="menu-item-26333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26333"><a href="https://www.forzearmate.eu/category/polizia-locale/">Polizia locale</a></li>
</ul>
</li>
<li id="menu-item-26274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26274"><a>POLITICA MILITARE-ESTERI</a>
<ul class="sub-menu">
	<li id="menu-item-26348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26348"><a href="https://www.forzearmate.eu/category/teatri-operativi/">Missioni e Teatri operativi</a></li>
	<li id="menu-item-26569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26569"><a href="https://www.forzearmate.eu/category/politica-militare-esteri/">Politica militare</a></li>
	<li id="menu-item-26357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26357"><a href="https://www.forzearmate.eu/category/esteri/">Esteri</a></li>
	<li id="menu-item-26363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26363"><a href="https://www.forzearmate.eu/category/eserciti-stranieri/">Eserciti stranieri</a></li>
</ul>
</li>
<li id="menu-item-26283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26283"><a>INDUSTRIA ARMI</a>
<ul class="sub-menu">
	<li id="menu-item-26368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26368"><a href="https://www.forzearmate.eu/category/armi-mezzi-blindo/">Armi, Mezzi e Blindo</a></li>
	<li id="menu-item-26286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26286"><a href="https://www.forzearmate.eu/category/aerei-aeronautica/">Aerei</a></li>
	<li id="menu-item-26358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26358"><a href="https://www.forzearmate.eu/category/navi/">Navi</a></li>
	<li id="menu-item-26370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26370"><a href="https://www.forzearmate.eu/category/tecnologie-equipaggiamenti/">Tecnologie / Equipaggiamenti</a></li>
</ul>
</li>
<li id="menu-item-26287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26287"><a href="https://www.forzearmate.eu/category/sindacati-militari/">SINDACATO</a></li>
<li id="menu-item-26269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26269"><a>SOCIAL &#038; FORESTERIE</a>
<ul class="sub-menu">
	<li id="menu-item-26270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26270"><a href="https://www.forzearmate.eu/2021/01/05/ricevi-le-news-di-forzearmate-eu-sul-tuo-smartphone-con-app-telegram/">Telegram Community</a></li>
	<li id="menu-item-26273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26273"><a href="https://www.facebook.com/forzearmateeu">Pagina Facebook</a></li>
	<li id="menu-item-26271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26271"><a href="http://www.militari.info">Forum</a></li>
	<li id="menu-item-26272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26272"><a href="http://www.militari.biz">Foresterie militari</a></li>
</ul>
</li>
</ul>		</div>
		
	<header id="masthead" class="site-header" role="banner"><div class="container">				<div class="site-branding">

			
						
							<div id="site-identity">
																		<p class="site-title"><a href="https://www.forzearmate.eu/" rel="home">FORZEARMATE.EU &#8211; InfoDifesa e Forze di Polizia</a></p>
											
											<p class="site-description">Difesa, Sicurezza e Soccorso Pubblico</p>
									</div><!-- #site-identity -->
			
		</div><!-- .site-branding -->
				</div><!-- .container --></header><!-- #masthead -->		<div id="main-nav" class="clear-fix main-nav">
			<div class="container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="wrap-menu-content">
						<div class="menu-testata-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7581"><a href="https://www.forzearmate.eu">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a href="https://www.forzearmate.eu/contatto/">Contatta la Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25652"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7582"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26244"><a>Difesa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26245"><a href="https://www.forzearmate.eu/category/1-1-aeronautica-militare/">Aeronautica Militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26246"><a href="https://www.forzearmate.eu/category/1-2-esercito/">Esercito Italiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26251"><a href="https://www.forzearmate.eu/category/marina-militare/">Marina Militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26250"><a href="https://www.forzearmate.eu/category/guiardia-costiera/">Guardia Costiera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26539"><a href="https://www.forzearmate.eu/category/dipendenti-statali/">Dipendenti Civili Difesa e Stato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26256"><a href="https://www.forzearmate.eu/category/servizi-segreti/">Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26263"><a href="https://www.forzearmate.eu/category/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26264"><a>SICUREZZA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26291"><a href="https://www.forzearmate.eu/category/arma-carabinieri/">Arma dei Carabinieri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26268"><a href="https://www.forzearmate.eu/category/polizia-di-stato/">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26323"><a href="https://www.forzearmate.eu/category/carabinieri-forestali/">&#8220;Corpo&#8221; Forestale CC.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.forzearmate.eu/category/guardia-di-finanza/">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26314"><a href="https://www.forzearmate.eu/category/polizia-penitenziaria/">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26324"><a href="https://www.forzearmate.eu/category/vigili-del-fuoco/">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26333"><a href="https://www.forzearmate.eu/category/polizia-locale/">Polizia locale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26274"><a>POLITICA MILITARE-ESTERI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26348"><a href="https://www.forzearmate.eu/category/teatri-operativi/">Missioni e Teatri operativi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26569"><a href="https://www.forzearmate.eu/category/politica-militare-esteri/">Politica militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26357"><a href="https://www.forzearmate.eu/category/esteri/">Esteri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26363"><a href="https://www.forzearmate.eu/category/eserciti-stranieri/">Eserciti stranieri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26283"><a>INDUSTRIA ARMI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26368"><a href="https://www.forzearmate.eu/category/armi-mezzi-blindo/">Armi, Mezzi e Blindo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26286"><a href="https://www.forzearmate.eu/category/aerei-aeronautica/">Aerei</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26358"><a href="https://www.forzearmate.eu/category/navi/">Navi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26370"><a href="https://www.forzearmate.eu/category/tecnologie-equipaggiamenti/">Tecnologie / Equipaggiamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26287"><a href="https://www.forzearmate.eu/category/sindacati-militari/">SINDACATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26269"><a>SOCIAL &#038; FORESTERIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26270"><a href="https://www.forzearmate.eu/2021/01/05/ricevi-le-news-di-forzearmate-eu-sul-tuo-smartphone-con-app-telegram/">Telegram Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26273"><a href="https://www.facebook.com/forzearmateeu">Pagina Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26271"><a href="http://www.militari.info">Forum</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26272"><a href="http://www.militari.biz">Foresterie militari</a></li>
</ul>
</li>
</ul></div>					</div><!-- .wrap-menu-content -->
				</nav><!-- #site-navigation -->

									<div class="header-search-box">
						<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
						<div class="search-box-wrap">
							<form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form>						</div>
					</div> <!-- .header-search-box -->
							</div><!-- .container -->
		</div><!-- #main-nav -->
			<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.forzearmate.eu/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2021/01/" itemprop="item"><span itemprop="name">Gennaio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2021/01/11/" itemprop="item"><span itemprop="name">11</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">La Compagnia Carabinieri di Catanzaro nega la visita al Sindacato dei Carabinieri.</span></span><meta itemprop="position" content="5" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->		<div id="content" class="site-content">
				    <div class="container">
		    <div class="inner-wrapper">
		    	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-26652" class="post-26652 post type-post status-publish format-standard hentry category-sindacati-militari">
		<div class="article-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">La Compagnia Carabinieri di Catanzaro nega la visita al Sindacato dei Carabinieri.</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="https://www.forzearmate.eu/2021/01/11/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri/" rel="bookmark"><time class="entry-date published" datetime="2021-01-11T19:18:28+00:00">11 Gennaio 2021</time><time class="updated" datetime="2021-01-11T19:19:53+00:00">11 Gennaio 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.forzearmate.eu/author/fabrizio/">Team</a></span></span><span class="cat-links"><a href="https://www.forzearmate.eu/category/sindacati-militari/" rel="category tag">5.1. - SINDACATI MILITARI</a></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p style="text-align: justify;"><span class="_3oh- _58nk" style="font-size: 18pt; font-family: times new roman, times, serif;"><img loading="lazy" class="size-full wp-image-25678 alignleft" src="https://www.forzearmate.eu/wp-content/uploads/2020/12/nsc-nuovo-sindacato-carabinieri-logo_n.jpg" alt="" width="495" height="480" srcset="https://www.forzearmate.eu/wp-content/uploads/2020/12/nsc-nuovo-sindacato-carabinieri-logo_n.jpg 495w, https://www.forzearmate.eu/wp-content/uploads/2020/12/nsc-nuovo-sindacato-carabinieri-logo_n-300x291.jpg 300w, https://www.forzearmate.eu/wp-content/uploads/2020/12/nsc-nuovo-sindacato-carabinieri-logo_n-309x300.jpg 309w" sizes="(max-width: 495px) 100vw, 495px" /><strong>Roma, 11 gen 2021 &#8211; COMUNICATO STAMPA DEL NUOVO SINDACATO CARABINIERI.</strong> Fabio Riccio, il Segretario Provinciale Catanzaro (NSC): &#8220;I vertici dell&#8217;amministrazione non riconoscono i diritti sindacali, pronti a dare battaglia in tutte le sedi.&#8221; Questa mattina una delegazione del Nuovo Sindacato Carabinieri, dopo aver comunicato alle competenti sedi territoriali, si è recata presso gli uffici della Sezione Radiomobile presso il Comando legionale a Catanzaro per una visita di natura sindacale ma, purtroppo, la visita è stata negata. </span></p>
<p style="text-align: justify;"><span class="_3oh- _58nk" style="font-size: 18pt; font-family: times new roman, times, serif;">&#8220;Abbiamo assistito ad una scena del tutto paradossale &#8211; dice Fabio Riccio, Segretario Provinciale Generale del Nuovo Sindacato Carabinieri &#8211; erano ad accoglierci i vertici della Compagnia Carabinieri di Catanzaro, tutti schierati all’interno di Via Marafioti, che, per voce del Comandante, hanno rappresentato l’impossibilità di autorizzare la visita di Carabinieri per espletare l&#8217;attività sindacale in quanto, a loro dire, vi è assente una specifica regolamentazione a riguardo.&#8221; </span></p>
<p style="text-align: justify;"><span class="_3oh- _58nk" style="font-size: 18pt; font-family: times new roman, times, serif;">&#8220;Per una maggiore informazione &#8211; continua il Segretario Provinciale del Nsc &#8211; si evidenzia che il Sindacato, in data 13 dicembre u.s., in aderenza a recente circolare ministeriale aveva inoltrato esplicita richiesta di messa a disposizione di locali della Sezione Radiomobile di Catanzaro individuata a consentire l’attività sindacale per spiegazione ed informare delle relative finalità e raccolta delle adesione all’associazione medesima da parte Carabinieri appartenenti alla nostra Organizzazione Sindacale. </span></p>
<p style="text-align: justify;"><span class="_3oh- _58nk" style="font-size: 18pt; font-family: times new roman, times, serif;">Il rifiuto, così come avanzato, è del tutto illegittimo, &#8211; tuona Riccio &#8211; atteso che si pone in netto contrasto, vanificando, la circolare del Ministero della Difesa n. APM / 11.7.291 /19-AP del 22/08/2019 attraverso la quale il Dicastero, proprio in ragione di una lacuna normativa, ha fornito precise e vincolanti indicazioni alla Pubblica Amministrazione militare, in ogni suo ordine e grado, al fine di consentire l’espletamento dell’invocata attività sindacale in attesa della promulgazione di adeguata normativa. </span></p>
<p style="text-align: justify;"><span class="_3oh- _58nk" style="font-size: 18pt; font-family: times new roman, times, serif;">Il rifiuto di oggi, al di là della sua evidente connotazione ostruzionistica, ha esautorato le funzioni proprie del Sindacato in senso lato ed ha anche appannato la sua credibilità e la stima di cui gode nell’ambiente militare e in quello delle diverse Forze di Polizia nonché agli occhi di tutti quei Carabinieri che vedono in esso un baluardo di difesa dei loro diritti e facoltà, oscurati da un gesto arbitrario e discrezionale. </span></p>
<p style="text-align: justify;"><span class="_3oh- _58nk" style="font-size: 18pt; font-family: times new roman, times, serif;">Il NSC ha quindi dato mandato al proprio legale di fiducia per agire dinnanzi alla competente Autorità Giudiziaria per ottenere un provvedimento attraverso il quale contrastare un illegittimo comportamento dell’Amministrazione militare e ripristinare la legalità, rendendo così concreto l’esercizio del diritto sindacale e la tutela dei propri iscritti o di coloro intenzionati a farlo. </span></p>
<p style="text-align: justify;"><span class="_3oh- _58nk" style="font-size: 18pt; font-family: times new roman, times, serif;">Di tutto ciò &#8211; conclude Fabio Riccio &#8211; informeremo la nostra Segreteria Nazionale che a sua volta sensibilizzerà i parlamentari che hanno seguito l&#8217;iter per la nascita dei Sindacati Militari.&#8221; <strong>Cosi&#8217; <span class="_3oh- _58nk">Fabio Riccio, Segretario Provinciale Catanzaro (NSC)</span>.</strong><br />
</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><span style="color: #0000ff;">Seguici in tempo reale sul nostro canale e gruppi/chat TELEGRAM - Ti aspettiamo!</span> <a href="https://www.forzearmate.eu/newsletter/ricevi-le-news-sul-tuo-smartphone/"><span style="color: #ff0000;">ECCO COME FARE&gt;&gt;&gt;</span></a></h3>

<h3><a href="https://www.facebook.com/forzearmateeu" target="_blank" rel="noopener"><span style="color: #ff0000;"><span style="color: #0000ff;">Visita la nostra pagina Facebook,</span> metti un "LIKE" per rimanere aggiornato&gt;&gt;&gt;</span></a></h3><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2021/01/11/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://api.whatsapp.com/send?text=La%20Compagnia%20Carabinieri%20di%20Catanzaro%20nega%20la%20visita%20al%20Sindacato%20dei%20Carabinieri. https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F01%2F11%2Fla-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F01%2F11%2Fla-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.forzearmate.eu/2021/01/11/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F01%2F11%2Fla-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri%2F&text=La%20Compagnia%20Carabinieri%20di%20Catanzaro%20nega%20la%20visita%20al%20Sindacato%20dei%20Carabinieri.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2021/01/11/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri/', 'La%20Compagnia%20Carabinieri%20di%20Catanzaro%20nega%20la%20visita%20al%20Sindacato%20dei%20Carabinieri.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->
	</div> <!-- .article-wrapper -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.forzearmate.eu/2021/01/11/bando-di-concorso-per-lattribuzione-di-1250-borse-di-studio-per-lanno-scolastico-2019-2020-a-favore-dei-figli-e-degli-orfani-del-personale-militare-dellesercito-it/" rel="prev">Bando di concorso per l’attribuzione di 1250 borse di studio per l’anno scolastico 2019 – 2020 a favore dei figli e degli orfani del personale militare dell’Esercito Italiano, della Marina Militare e dell’Aeronautica Militare</a></div><div class="nav-next"><a href="https://www.forzearmate.eu/2021/01/11/d-l-182-2020-stabilizzazione-detrazione-lavoro-dipendente-anno-2021-correzione-in-corso-dopera/" rel="next">D.L. 182/2020: Stabilizzazione detrazione lavoro dipendente anno 2021. CORREZIONE IN CORSO D&#8217;OPERA.</a></div></div>
	</nav>
			
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/11/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzearmate.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='26652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d552721ba9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title-wrap"><h2 class="widget-title">Articoli recenti</h2></div>
		<ul>
											<li>
					<a href="https://www.forzearmate.eu/2021/01/11/d-l-182-2020-stabilizzazione-detrazione-lavoro-dipendente-anno-2021-correzione-in-corso-dopera/">D.L. 182/2020: Stabilizzazione detrazione lavoro dipendente anno 2021. CORREZIONE IN CORSO D&#8217;OPERA.</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/01/11/la-compagnia-carabinieri-di-catanzaro-nega-la-visita-al-sindacato-dei-carabinieri/" aria-current="page">La Compagnia Carabinieri di Catanzaro nega la visita al Sindacato dei Carabinieri.</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/01/11/bando-di-concorso-per-lattribuzione-di-1250-borse-di-studio-per-lanno-scolastico-2019-2020-a-favore-dei-figli-e-degli-orfani-del-personale-militare-dellesercito-it/">Bando di concorso per l’attribuzione di 1250 borse di studio per l’anno scolastico 2019 – 2020 a favore dei figli e degli orfani del personale militare dell’Esercito Italiano, della Marina Militare e dell’Aeronautica Militare</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/01/11/concorso-448-allievi-ufficiali-accademie-2021-esercito-marina-aeronautica-carabinieri/">Concorso 448 Allievi Ufficiali Accademie 2021 (Esercito, Marina, Aeronautica, Carabinieri)</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/01/10/fesi-2020-da-pagare-nellanno-2021-questa-ipotesi-di-accordo-riguarda-il-personale-della-polizia-penitenziaria-e-bene-che-anche-gli-altri-inizino-la-discussione/">FESI 2020, DA PAGARE NELL&#8217;ANNO 2021 / Questa ipotesi di accordo riguarda il personale della Polizia Penitenziaria. E&#8217; BENE CHE ANCHE GLI ALTRI INIZINO LA DISCUSSIONE.</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/01/10/deidda-fdi-interpella-il-ministro-della-difesa-su-finanziamento-missioni-militari-internazionali-afghanistan/">DEIDDA (FDI) INTERPELLA IL MINISTRO DELLA DIFESA SU FINANZIAMENTO MISSIONI MILITARI INTERNAZIONALI / AFGHANISTAN</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/01/10/guardia-di-finanza-concussione-e-corruzione-tutela-legale-s-a-f-sindacato-autonomo-dei-finanzieri/">GUARDIA DI FINANZA / Concussione e corruzione, tutela legale. / S.A.F. Sindacato Autonomo dei Finanzieri.</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/01/10/carabinieri-rotazione-degli-incarichi-che-sia-nato-tutto-da-qui/">CARABINIERI / ROTAZIONE DEGLI INCARICHI. Che sia nato tutto da qui?</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/01/10/procedure-per-limpiego-del-personale-militare-dellesercito/">PROCEDURE PER L’IMPIEGO  DEL PERSONALE MILITARE DELL’ESERCITO</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/01/10/cessione-del-quinto-delle-pensioni-decreto-n-96515-del-24-dicembre-2020-del-ministero-delleconomia-e-delle-finanze-aggiornamento-tassi-per-il-primo-trimestre-2021/">Cessione del quinto delle pensioni. Decreto n. 96515 del 24 dicembre 2020 del Ministero dell’Economia e delle finanze. Aggiornamento tassi per il primo trimestre 2021</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-wrap"><h2 class="widget-title">Commenti recenti</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Michael</span> su <a href="https://www.forzearmate.eu/2021/01/11/concorso-448-allievi-ufficiali-accademie-2021-esercito-marina-aeronautica-carabinieri/#comment-1185">Concorso 448 Allievi Ufficiali Accademie 2021 (Esercito, Marina, Aeronautica, Carabinieri)</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title-wrap"><h2 class="widget-title">Archivi</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.forzearmate.eu/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.forzearmate.eu/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/11/'> Novembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/09/'> Settembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/08/'> Agosto 2020 </option>
	<option value='https://www.forzearmate.eu/2020/07/'> Luglio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/06/'> Giugno 2020 </option>
	<option value='https://www.forzearmate.eu/2020/05/'> Maggio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/04/'> Aprile 2020 </option>
	<option value='https://www.forzearmate.eu/2020/03/'> Marzo 2020 </option>
	<option value='https://www.forzearmate.eu/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.forzearmate.eu/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/11/'> Novembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/09/'> Settembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/08/'> Agosto 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h2 class="widget-title">Categorie</h2></div><form action="https://www.forzearmate.eu" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="2">1.1. &#8211; AERONAUTICA MILITARE&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17">1.2. &#8211; ESERCITO ITALIANO&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="28">1.3. &#8211; MARINA MILITARE&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="484">1.4. &#8211; GUARDIA COSTIERA&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="485">1.5. &#8211; SERVIZI SEGRETI&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="486">1.6. &#8211; CYBER SECURITY&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15">1.7. &#8211; DIPENDENTI STATALI&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="487">2.1. &#8211; POLIZIA DI STATO&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="6">2.2. &#8211; ARMA CARABINIERI&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="490">2.3. &#8211; GUARDIA DI FINANZA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="491">2.4. &#8211; POLIZIA PENITENZIARIA&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="492">2.5. &#8211; CARABINIERI FORESTALI&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="46">2.6. &#8211; VIGILI DEL FUOCO&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="493">2.7. &#8211; POLIZIA LOCALE&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="488">3.1. &#8211; POLITICA MILITARE&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="494">3.2. &#8211; MISSIONI INTERNAZIONALI&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18">3.3. &#8211; ESTERI&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="496">3.4. &#8211; ESERCITI STRANIERI&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="489">4.1. &#8211; AEREI&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="495">4.2. &#8211; NAVI&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="497">4.3. &#8211; ARMI &#8211; MEZZI &#8211; BLINDO&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="498">4.5. &#8211; TECNOLOGIE &#8211; EQUIPAGGIAMENTI&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="41">5.1. &#8211; SINDACATI MILITARI&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="3">Alloggi demaniali Difesa&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="4">Buste paga &#8211; NOIPA&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="7">Circolari e direttive&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10">Concorsi e lavoro&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="25">INPS e Pensioni&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="29">NEWS&nbsp;&nbsp;(1.887)</option>
	<option class="level-0" value="499">Politica, partiti&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="500">Prestiti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35">Radio Radicale&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="11">Rinnovo contratto lavoro&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="38">Sanita&#8217; e salute&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="39">Sentenze giustizia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="483">Tasse, IRPEF&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="45">Telegream APP&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-primary -->
		    </div><!-- .inner-wrapper -->
		    </div><!-- .container -->
		    		</div><!-- #content -->
		
	<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">	
							<div class="copyright">
				Copyright &copy; All rights reserved.			</div>
				<div class="site-info">
			Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a>		</div>
			</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
<div id="aioseo-admin"></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115' id='start-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1' id='jquery-sidr-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1' id='start-magazine-custom-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.forzearmate.eu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body>
</html>
