<!DOCTYPE html><html lang="it-IT"
	prefix="og: https://ogp.me/ns#" ><head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
					<link rel="pingback" href="https://www.forzearmate.eu/xmlrpc.php">
		
<title>Emergenza COVID 19. Applicazione al personale militare delle misure straordinarie in materia di lavoro agile, di assenza e di esenzione dal servizio. - FORZEARMATE.EU - InfoDifesa e Forze di Polizia</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
		<!-- All in One SEO 4.0.12 -->
		<meta name="description" content="Roma, 10 feb 2021 - Il Sindacato Italiano Autonomo Militare Organizzato Esercito (S.I.A.M.O. Esercito) è venuto a conoscenza dai propri iscritti di una disomogenea applicazione delle disposizioni emanate per il contenimento e il contrasto del COVID-19. Al riguardo questo sodalizio ha scritto al Sig. Capo di Stato Maggiore dell’Esercito Gen. C.A. Salvatore FARINA, manifestando la…"/>
		<link rel="canonical" href="https://www.forzearmate.eu/2021/02/10/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio/" />
		<meta property="og:site_name" content="FORZEARMATE.EU - InfoDifesa e Forze di Polizia - Difesa, Sicurezza e Soccorso Pubblico" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Emergenza COVID 19. Applicazione al personale militare delle misure straordinarie in materia di lavoro agile, di assenza e di esenzione dal servizio. - FORZEARMATE.EU - InfoDifesa e Forze di Polizia" />
		<meta property="og:description" content="Roma, 10 feb 2021 - Il Sindacato Italiano Autonomo Militare Organizzato Esercito (S.I.A.M.O. Esercito) è venuto a conoscenza dai propri iscritti di una disomogenea applicazione delle disposizioni emanate per il contenimento e il contrasto del COVID-19. Al riguardo questo sodalizio ha scritto al Sig. Capo di Stato Maggiore dell’Esercito Gen. C.A. Salvatore FARINA, manifestando la…" />
		<meta property="og:url" content="https://www.forzearmate.eu/2021/02/10/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio/" />
		<meta property="article:published_time" content="2021-02-10T17:04:02Z" />
		<meta property="article:modified_time" content="2021-02-10T17:04:02Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.forzearmate.eu" />
		<meta property="twitter:title" content="Emergenza COVID 19. Applicazione al personale militare delle misure straordinarie in materia di lavoro agile, di assenza e di esenzione dal servizio. - FORZEARMATE.EU - InfoDifesa e Forze di Polizia" />
		<meta property="twitter:description" content="Roma, 10 feb 2021 - Il Sindacato Italiano Autonomo Militare Organizzato Esercito (S.I.A.M.O. Esercito) è venuto a conoscenza dai propri iscritti di una disomogenea applicazione delle disposizioni emanate per il contenimento e il contrasto del COVID-19. Al riguardo questo sodalizio ha scritto al Sig. Capo di Stato Maggiore dell’Esercito Gen. C.A. Salvatore FARINA, manifestando la…" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.forzearmate.eu\/#website","url":"https:\/\/www.forzearmate.eu\/","name":"FORZEARMATE.EU - InfoDifesa e Forze di Polizia","description":"Difesa, Sicurezza e Soccorso Pubblico","publisher":{"@id":"https:\/\/www.forzearmate.eu\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.forzearmate.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/www.forzearmate.eu\/#organization","name":"FORZEARMATE.EU - InfoDifesa e Forze di Polizia","url":"https:\/\/www.forzearmate.eu\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.forzearmate.eu\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/www.forzearmate.eu\/#item","name":"Home","description":"Difesa, Sicurezza e Soccorso Pubblico","url":"https:\/\/www.forzearmate.eu\/"},"nextItem":"https:\/\/www.forzearmate.eu\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.forzearmate.eu\/2021\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"https:\/\/www.forzearmate.eu\/2021\/#item","name":"10 Febbraio 2021 - FORZEARMATE.EU - InfoDifesa e Forze di Polizia","url":"https:\/\/www.forzearmate.eu\/2021\/"},"nextItem":"https:\/\/www.forzearmate.eu\/2021\/02\/#listItem","previousItem":"https:\/\/www.forzearmate.eu\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.forzearmate.eu\/2021\/02\/#listItem","position":3,"item":{"@type":"CollectionPage","@id":"https:\/\/www.forzearmate.eu\/2021\/02\/#item","name":"10 Febbraio 2021 - FORZEARMATE.EU - InfoDifesa e Forze di Polizia","url":"https:\/\/www.forzearmate.eu\/2021\/02\/"},"nextItem":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/#listItem","previousItem":"https:\/\/www.forzearmate.eu\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/#listItem","position":4,"item":{"@type":"CollectionPage","@id":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/#item","name":"10 Febbraio 2021 - FORZEARMATE.EU - InfoDifesa e Forze di Polizia","url":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/"},"nextItem":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio\/#listItem","previousItem":"https:\/\/www.forzearmate.eu\/2021\/02\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio\/#listItem","position":5,"item":{"@id":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio\/#item","name":"Emergenza COVID 19. Applicazione al personale militare delle misure straordinarie in materia di lavoro agile, di assenza e di esenzione dal servizio.","description":"Roma, 10 feb 2021 - Il Sindacato Italiano Autonomo Militare Organizzato Esercito (S.I.A.M.O. Esercito) \u00e8 venuto a conoscenza dai propri iscritti di una disomogenea applicazione delle disposizioni emanate per il contenimento e il contrasto del COVID-19. Al riguardo questo sodalizio ha scritto al Sig. Capo di Stato Maggiore dell\u2019Esercito Gen. C.A. Salvatore FARINA, manifestando la\u2026","url":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio\/"},"previousItem":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.forzearmate.eu\/author\/fabrizio\/#author","url":"https:\/\/www.forzearmate.eu\/author\/fabrizio\/","name":"Team","image":{"@type":"ImageObject","@id":"https:\/\/www.forzearmate.eu\/2021\/02\/10\/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/50e347563f6d5e539aed9980c5215e17?s=96&d=monsterid&r=g","width":96,"height":96,"caption":"Team"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Feed" href="https://www.forzearmate.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Feed dei commenti" href="https://www.forzearmate.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Emergenza COVID 19. Applicazione al personale militare delle misure straordinarie in materia di lavoro agile, di assenza e di esenzione dal servizio. Feed dei commenti" href="https://www.forzearmate.eu/2021/02/10/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzearmate.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.forzearmate.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.forzearmate.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-style-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.forzearmate.eu/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.forzearmate.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.forzearmate.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forzearmate.eu/wp-json/wp/v2/posts/27796" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzearmate.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzearmate.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.forzearmate.eu/?p=27796' />
<link rel="alternate" type="application/json+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F02%2F10%2Femergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F02%2F10%2Femergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6834031487128182",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-27796 single-format-standard group-blog global-layout-right-sidebar header-ads-disabled">


			<div id="tophead">
			<div class="container">
								<div class="right-tophead">
					<div id="time-display">
						<span>10 Feb, 2021</span>
					</div><!-- #time-display -->
									</div><!-- .right-head -->
			</div> <!-- .container -->
		</div><!--  #tophead -->
		<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
		<div id="mob-menu">
			<ul id="menu-testata" class="menu"><li id="menu-item-7581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7581"><a href="https://www.forzearmate.eu">Home</a>
<ul class="sub-menu">
	<li id="menu-item-7580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a href="https://www.forzearmate.eu/contatto/">Contatta la Redazione</a></li>
	<li id="menu-item-25652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25652"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-7582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7582"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-26244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26244"><a>Difesa</a>
<ul class="sub-menu">
	<li id="menu-item-26245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26245"><a href="https://www.forzearmate.eu/category/1-1-aeronautica-militare/">Aeronautica Militare</a></li>
	<li id="menu-item-26246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26246"><a href="https://www.forzearmate.eu/category/1-2-esercito/">Esercito Italiano</a></li>
	<li id="menu-item-26251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26251"><a href="https://www.forzearmate.eu/category/marina-militare/">Marina Militare</a></li>
	<li id="menu-item-26250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26250"><a href="https://www.forzearmate.eu/category/guiardia-costiera/">Guardia Costiera</a></li>
	<li id="menu-item-26539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26539"><a href="https://www.forzearmate.eu/category/dipendenti-statali/">Dipendenti Civili Difesa e Stato</a></li>
	<li id="menu-item-27465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27465"><a href="https://www.forzearmate.eu/category/1-8-corpo-militare-croce-rossa-italiana/">Corpo Militare Croce Rossa Italiana</a></li>
	<li id="menu-item-26256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26256"><a href="https://www.forzearmate.eu/category/servizi-segreti/">Intelligence</a></li>
	<li id="menu-item-26263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26263"><a href="https://www.forzearmate.eu/category/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li id="menu-item-26264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26264"><a>SICUREZZA</a>
<ul class="sub-menu">
	<li id="menu-item-26291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26291"><a href="https://www.forzearmate.eu/category/arma-carabinieri/">Arma dei Carabinieri</a></li>
	<li id="menu-item-26268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26268"><a href="https://www.forzearmate.eu/category/polizia-di-stato/">Polizia di Stato</a></li>
	<li id="menu-item-26323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26323"><a href="https://www.forzearmate.eu/category/carabinieri-forestali/">&#8220;Corpo&#8221; Forestale CC.</a></li>
	<li id="menu-item-26302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.forzearmate.eu/category/guardia-di-finanza/">Guardia di Finanza</a></li>
	<li id="menu-item-26314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26314"><a href="https://www.forzearmate.eu/category/polizia-penitenziaria/">Polizia Penitenziaria</a></li>
	<li id="menu-item-26324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26324"><a href="https://www.forzearmate.eu/category/vigili-del-fuoco/">Vigili del Fuoco</a></li>
	<li id="menu-item-26333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26333"><a href="https://www.forzearmate.eu/category/polizia-locale/">Polizia locale</a></li>
</ul>
</li>
<li id="menu-item-26274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26274"><a>POLITICA MILITARE-ESTERI</a>
<ul class="sub-menu">
	<li id="menu-item-26348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26348"><a href="https://www.forzearmate.eu/category/teatri-operativi/">Missioni e Teatri operativi</a></li>
	<li id="menu-item-26569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26569"><a href="https://www.forzearmate.eu/category/politica-militare-esteri/">Politica militare</a></li>
	<li id="menu-item-26357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26357"><a href="https://www.forzearmate.eu/category/esteri/">Esteri</a></li>
	<li id="menu-item-26363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26363"><a href="https://www.forzearmate.eu/category/eserciti-stranieri/">Eserciti stranieri</a></li>
</ul>
</li>
<li id="menu-item-26283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26283"><a>INDUSTRIA ARMI</a>
<ul class="sub-menu">
	<li id="menu-item-26368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26368"><a href="https://www.forzearmate.eu/category/armi-mezzi-blindo/">Armi, Mezzi e Blindo</a></li>
	<li id="menu-item-26286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26286"><a href="https://www.forzearmate.eu/category/aerei-aeronautica/">Aerei</a></li>
	<li id="menu-item-26358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26358"><a href="https://www.forzearmate.eu/category/navi/">Navi</a></li>
	<li id="menu-item-26370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26370"><a href="https://www.forzearmate.eu/category/tecnologie-equipaggiamenti/">Tecnologie / Equipaggiamenti</a></li>
</ul>
</li>
<li id="menu-item-26287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26287"><a href="https://www.forzearmate.eu/category/sindacati-militari/">SINDACATO</a></li>
<li id="menu-item-26269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26269"><a>SOCIAL &#038; FORESTERIE</a>
<ul class="sub-menu">
	<li id="menu-item-26270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26270"><a href="https://www.forzearmate.eu/2021/01/05/ricevi-le-news-di-forzearmate-eu-sul-tuo-smartphone-con-app-telegram/">Telegram Community</a></li>
	<li id="menu-item-26273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26273"><a href="https://www.facebook.com/forzearmateeu">Pagina Facebook</a></li>
	<li id="menu-item-26271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26271"><a href="http://www.militari.info">Forum</a></li>
	<li id="menu-item-26272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26272"><a href="http://www.militari.biz">Foresterie militari</a></li>
</ul>
</li>
</ul>		</div>
		
	<header id="masthead" class="site-header" role="banner"><div class="container">				<div class="site-branding">

			
						
							<div id="site-identity">
																		<p class="site-title"><a href="https://www.forzearmate.eu/" rel="home">FORZEARMATE.EU &#8211; InfoDifesa e Forze di Polizia</a></p>
											
											<p class="site-description">Difesa, Sicurezza e Soccorso Pubblico</p>
									</div><!-- #site-identity -->
			
		</div><!-- .site-branding -->
				</div><!-- .container --></header><!-- #masthead -->		<div id="main-nav" class="clear-fix main-nav">
			<div class="container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="wrap-menu-content">
						<div class="menu-testata-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7581"><a href="https://www.forzearmate.eu">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a href="https://www.forzearmate.eu/contatto/">Contatta la Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25652"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7582"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26244"><a>Difesa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26245"><a href="https://www.forzearmate.eu/category/1-1-aeronautica-militare/">Aeronautica Militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26246"><a href="https://www.forzearmate.eu/category/1-2-esercito/">Esercito Italiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26251"><a href="https://www.forzearmate.eu/category/marina-militare/">Marina Militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26250"><a href="https://www.forzearmate.eu/category/guiardia-costiera/">Guardia Costiera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26539"><a href="https://www.forzearmate.eu/category/dipendenti-statali/">Dipendenti Civili Difesa e Stato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27465"><a href="https://www.forzearmate.eu/category/1-8-corpo-militare-croce-rossa-italiana/">Corpo Militare Croce Rossa Italiana</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26256"><a href="https://www.forzearmate.eu/category/servizi-segreti/">Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26263"><a href="https://www.forzearmate.eu/category/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26264"><a>SICUREZZA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26291"><a href="https://www.forzearmate.eu/category/arma-carabinieri/">Arma dei Carabinieri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26268"><a href="https://www.forzearmate.eu/category/polizia-di-stato/">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26323"><a href="https://www.forzearmate.eu/category/carabinieri-forestali/">&#8220;Corpo&#8221; Forestale CC.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.forzearmate.eu/category/guardia-di-finanza/">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26314"><a href="https://www.forzearmate.eu/category/polizia-penitenziaria/">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26324"><a href="https://www.forzearmate.eu/category/vigili-del-fuoco/">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26333"><a href="https://www.forzearmate.eu/category/polizia-locale/">Polizia locale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26274"><a>POLITICA MILITARE-ESTERI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26348"><a href="https://www.forzearmate.eu/category/teatri-operativi/">Missioni e Teatri operativi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26569"><a href="https://www.forzearmate.eu/category/politica-militare-esteri/">Politica militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26357"><a href="https://www.forzearmate.eu/category/esteri/">Esteri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26363"><a href="https://www.forzearmate.eu/category/eserciti-stranieri/">Eserciti stranieri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26283"><a>INDUSTRIA ARMI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26368"><a href="https://www.forzearmate.eu/category/armi-mezzi-blindo/">Armi, Mezzi e Blindo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26286"><a href="https://www.forzearmate.eu/category/aerei-aeronautica/">Aerei</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26358"><a href="https://www.forzearmate.eu/category/navi/">Navi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26370"><a href="https://www.forzearmate.eu/category/tecnologie-equipaggiamenti/">Tecnologie / Equipaggiamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26287"><a href="https://www.forzearmate.eu/category/sindacati-militari/">SINDACATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26269"><a>SOCIAL &#038; FORESTERIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26270"><a href="https://www.forzearmate.eu/2021/01/05/ricevi-le-news-di-forzearmate-eu-sul-tuo-smartphone-con-app-telegram/">Telegram Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26273"><a href="https://www.facebook.com/forzearmateeu">Pagina Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26271"><a href="http://www.militari.info">Forum</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26272"><a href="http://www.militari.biz">Foresterie militari</a></li>
</ul>
</li>
</ul></div>					</div><!-- .wrap-menu-content -->
				</nav><!-- #site-navigation -->

									<div class="header-search-box">
						<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
						<div class="search-box-wrap">
							<form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form>						</div>
					</div> <!-- .header-search-box -->
							</div><!-- .container -->
		</div><!-- #main-nav -->
			<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.forzearmate.eu/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2021/02/" itemprop="item"><span itemprop="name">Febbraio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2021/02/10/" itemprop="item"><span itemprop="name">10</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Emergenza COVID 19. Applicazione al personale militare delle misure straordinarie in materia di lavoro agile, di assenza e di esenzione dal servizio.</span></span><meta itemprop="position" content="5" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->		<div id="content" class="site-content">
				    <div class="container">
		    <div class="inner-wrapper">
		    	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-27796" class="post-27796 post type-post status-publish format-standard hentry category-sindacati-militari">
		<div class="article-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">Emergenza COVID 19. Applicazione al personale militare delle misure straordinarie in materia di lavoro agile, di assenza e di esenzione dal servizio.</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="https://www.forzearmate.eu/2021/02/10/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio/" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-10T17:04:02+00:00">10 Febbraio 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.forzearmate.eu/author/fabrizio/">Team</a></span></span><span class="cat-links"><a href="https://www.forzearmate.eu/category/sindacati-militari/" rel="category tag">5.1. - SINDACATI MILITARI</a></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong><img loading="lazy" class="wp-image-25949 alignleft" src="https://www.forzearmate.eu/wp-content/uploads/2020/12/siamo-esercito-logo.png" alt="" width="489" height="233" srcset="https://www.forzearmate.eu/wp-content/uploads/2020/12/siamo-esercito-logo.png 563w, https://www.forzearmate.eu/wp-content/uploads/2020/12/siamo-esercito-logo-300x143.png 300w, https://www.forzearmate.eu/wp-content/uploads/2020/12/siamo-esercito-logo-400x190.png 400w" sizes="(max-width: 489px) 100vw, 489px" />Roma, 10 feb 2021 &#8211; </strong>Il Sindacato Italiano Autonomo Militare Organizzato Esercito (S.I.A.M.O. Esercito) è venuto a conoscenza dai propri iscritti di una disomogenea applicazione delle disposizioni emanate per il contenimento e il contrasto del COVID-19.</span></p>
<p><span style="font-size: 18pt; font-family: times new roman, times, serif;">Al riguardo questo sodalizio ha scritto al Sig. Capo di Stato Maggiore dell’Esercito Gen. C.A. Salvatore FARINA, manifestando la propria preoccupazione e quella rappresentata da molti iscritti per la mancata applicazione dei predetti istituti anche con situazioni a rischio quali la presenza di familiari appartenenti a categorie “fragili” (per esempio i beneficiari delle tutele previste dall’art. 3, comma 3, della Legge 104/1992) per i quali bisognerebbe porre maggiore attenzione anche in virtù di quanto sancito dalla circolare emanata dalla competente Direzione Generale della Difesa datata 28 agosto 2020.</span></p>
<p><span style="font-size: 18pt; font-family: times new roman, times, serif;">Sembrerebbe che proprio su questa tematica, relativa alla summenzionata circolare emanata da PERSOMIL ci siano dubbi interpretativi e lacunose applicazioni.</span></p>
<p><span style="font-size: 18pt; font-family: times new roman, times, serif;">Al fine di uniformare l’attuazione delle sopracitate disposizioni e di garantire, così come più volte ribadito dallo Stato Maggiore dell’Esercito, la piena funzionalità del personale, dello strumento militare e preservare familiari conviventi con disabilità, ed evidenziando che la mancata applicazione delle auspicate percentuali del 50% delle presenze costituisce responsabilità specifica dei datori di lavoro, il S.I.A.M.O. ESERCITO ha chiesto di diramare un ulteriore chiarimento a tutti gli Enti dipendenti al fine di dirimere ogni dubbio interpretativo e sollecitare l’uniforme applicazione di quanto previsto dalle leggi e dalle circolari in vigore.</span></p>
<p><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong>Roma, 10 febbraio 2021</strong></span></p>
<p><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong>SIAMO sempre con VOI!</strong></span></p>
<p><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong>IL DIRETTIVO NAZIONALE</strong></span></p>
<p>&nbsp;</p>
<h3><span style="color: #0000ff;">Seguici in tempo reale sul nostro canale e gruppi/chat TELEGRAM - Ti aspettiamo!</span> <a href="https://www.forzearmate.eu/newsletter/ricevi-le-news-sul-tuo-smartphone/"><span style="color: #ff0000;">ECCO COME FARE&gt;&gt;&gt;</span></a></h3>

<h3><a href="https://www.facebook.com/forzearmateeu" target="_blank" rel="noopener"><span style="color: #ff0000;"><span style="color: #0000ff;">Visita la nostra pagina Facebook,</span> metti un "LIKE" per rimanere aggiornato&gt;&gt;&gt;</span></a></h3><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2021/02/10/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Emergenza%20COVID%2019.%20Applicazione%20al%20personale%20militare%20delle%20misure%20straordinarie%20in%20materia%20di%20lavoro%20agile%2C%20di%20assenza%20e%20di%20esenzione%20dal%20servizio. https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F02%2F10%2Femergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F02%2F10%2Femergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.forzearmate.eu/2021/02/10/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F02%2F10%2Femergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio%2F&text=Emergenza%20COVID%2019.%20Applicazione%20al%20personale%20militare%20delle%20misure%20straordinarie%20in%20materia%20di%20lavoro%20agile%2C%20di%20assenza%20e%20di%20esenzione%20dal%20servizio.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2021/02/10/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio/', 'Emergenza%20COVID%2019.%20Applicazione%20al%20personale%20militare%20delle%20misure%20straordinarie%20in%20materia%20di%20lavoro%20agile%2C%20di%20assenza%20e%20di%20esenzione%20dal%20servizio.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->
	</div> <!-- .article-wrapper -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.forzearmate.eu/2021/02/10/supercarcere-polizia-penitenziaria-in-stato-di-agitazione/" rel="prev">Supercarcere, polizia penitenziaria in stato di agitazione</a></div><div class="nav-next"><a href="https://www.forzearmate.eu/2021/02/10/brigata-folgore-open-day-per-gli-aspiranti-vfp1/" rel="next">Brigata Folgore: “Open Day” per gli aspiranti VFP1</a></div></div>
	</nav>
			
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/10/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzearmate.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='27796' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4146a6979d" /></p><input type="hidden" id="ak_js" name="ak_js" value="19"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title-wrap"><h2 class="widget-title">Articoli recenti</h2></div>
		<ul>
											<li>
					<a href="https://www.forzearmate.eu/2021/02/10/stipendio-di-febbraio-2021-un-errore-tecnico-per-coloro-che-percepiscono-uno-stipendio-sotto-i-28-000-euro-lordi-ma-superiore-a-26-600-euro-lordi-da-leggere-e-tenerne-conto/">STIPENDIO DI FEBBRAIO 2021. Un errore &#8220;tecnico&#8221; per coloro che percepiscono uno stipendio sotto i 28.000 euro lordi, ma superiore a 26.600 euro lordi. DA LEGGERE E TENERNE CONTO</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/02/10/brigata-folgore-open-day-per-gli-aspiranti-vfp1/">Brigata Folgore: “Open Day” per gli aspiranti VFP1</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/02/10/emergenza-covid-19-applicazione-al-personale-militare-delle-misure-straordinarie-in-materia-di-lavoro-agile-di-assenza-e-di-esenzione-dal-servizio/" aria-current="page">Emergenza COVID 19. Applicazione al personale militare delle misure straordinarie in materia di lavoro agile, di assenza e di esenzione dal servizio.</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/02/10/supercarcere-polizia-penitenziaria-in-stato-di-agitazione/">Supercarcere, polizia penitenziaria in stato di agitazione</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/02/10/sanita-militare-comellini-sindacato-dei-militari-senza-linee-guida-e-direttive-autorizzate-dallistituto-superiore-di-sanita-e-inopportuno-il-supporto-al-servizio-sanitario-nazionale-ssn/">Sanità Militare, Comellini (Sindacato dei Militari): senza linee guida e direttive autorizzate dall’Istituto Superiore di Sanità è inopportuno il supporto al Servizio Sanitario Nazionale (SSN) nel contrasto al coronavirus. Perché il Ministro della salute continua a tacere?</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/02/10/forze-armate-associazionismo-sindacale-ispirarsi-e-bene-copiare-no/">Forze Armate, associazionismo sindacale: ispirarsi è bene copiare no</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/02/10/lavoratori-esposti-allamianto-comellini-sindacato-dei-militari-al-premier-incaricato-non-ci-serve-un-ministro-della-difesa-che-non-risponde/">Lavoratori esposti all’amianto, Comellini (Sindacato dei Militari) al Premier incaricato: non ci serve un ministro della Difesa che non risponde</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/02/10/servizio-a-favore-degli-iscritti-usmia-help-card/">SERVIZIO A FAVORE DEGLI ISCRITTI USMIA – HELP CARD</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/02/10/arma-dei-carabinieri-getra-2021-discriminatorio-il-personale-femminile-non-potra-richiedere-lassegnazione-ai-reggimenti-e-ai-battaglioni-della-1-brigata-mobile/">ARMA DEI CARABINIERI / GETRA 2021 DISCRIMINATORIO? Il personale femminile non potrà richiedere l’assegnazione ai Reggimenti e ai Battaglioni della 1^ Brigata Mobile</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/02/10/guardia-di-finanza-operazione-follow-the-money-in-atto-in-tre-regioni/">GUARDIA DI FINANZA &#8211; OPERAZIONE &#8220;FOLLOW THE MONEY&#8221; IN ATTO IN TRE REGIONI</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-wrap"><h2 class="widget-title">Commenti recenti</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://forzearmate.eu' rel='external nofollow ugc' class='url'>VERITAS</a></span> su <a href="https://www.forzearmate.eu/2021/02/10/stipendio-di-febbraio-2021-un-errore-tecnico-per-coloro-che-percepiscono-uno-stipendio-sotto-i-28-000-euro-lordi-ma-superiore-a-26-600-euro-lordi-da-leggere-e-tenerne-conto/#comment-1555">STIPENDIO DI FEBBRAIO 2021. Un errore &#8220;tecnico&#8221; per coloro che percepiscono uno stipendio sotto i 28.000 euro lordi, ma superiore a 26.600 euro lordi. DA LEGGERE E TENERNE CONTO</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title-wrap"><h2 class="widget-title">Archivi</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.forzearmate.eu/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.forzearmate.eu/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.forzearmate.eu/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/11/'> Novembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/09/'> Settembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/08/'> Agosto 2020 </option>
	<option value='https://www.forzearmate.eu/2020/07/'> Luglio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/06/'> Giugno 2020 </option>
	<option value='https://www.forzearmate.eu/2020/05/'> Maggio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/04/'> Aprile 2020 </option>
	<option value='https://www.forzearmate.eu/2020/03/'> Marzo 2020 </option>
	<option value='https://www.forzearmate.eu/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.forzearmate.eu/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/11/'> Novembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/09/'> Settembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/08/'> Agosto 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h2 class="widget-title">Categorie</h2></div><form action="https://www.forzearmate.eu" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="2">1.1. &#8211; AERONAUTICA MILITARE&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="17">1.2. &#8211; ESERCITO ITALIANO&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="28">1.3. &#8211; MARINA MILITARE&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="484">1.4. &#8211; GUARDIA COSTIERA&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">1.5. &#8211; SERVIZI SEGRETI&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="486">1.6. &#8211; CYBER SECURITY&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15">1.7. &#8211; DIPENDENTI STATALI&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="548">1.8. &#8211; Corpo Militare Croce Rossa Italiana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="487">2.1. &#8211; POLIZIA DI STATO&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="6">2.2. &#8211; ARMA CARABINIERI&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="490">2.3. &#8211; GUARDIA DI FINANZA&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="491">2.4. &#8211; POLIZIA PENITENZIARIA&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="492">2.5. &#8211; CARABINIERI FORESTALI&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="46">2.6. &#8211; VIGILI DEL FUOCO&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="493">2.7. &#8211; POLIZIA LOCALE&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="488">3.1. &#8211; POLITICA MILITARE&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="494">3.2. &#8211; MISSIONI INTERNAZIONALI&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18">3.3. &#8211; ESTERI&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="496">3.4. &#8211; ESERCITI STRANIERI&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="489">4.1. &#8211; AEREI&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="495">4.2. &#8211; NAVI&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="497">4.3. &#8211; ARMI &#8211; MEZZI &#8211; BLINDO&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="498">4.5. &#8211; TECNOLOGIE &#8211; EQUIPAGGIAMENTI&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="41">5.1. &#8211; SINDACATI MILITARI&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="3">Alloggi demaniali Difesa&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="504">Approfondimenti. articoli&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="502">Auto e circolazione&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4">Buste paga &#8211; NOIPA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="555">Cani militari&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="549">Caserme e installazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7">Circolari e direttive&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="10">Concorsi pubblici e privati&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="521">Corsi, diplomi e studi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="505">Cronaca&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="25">INPS, Pensioni e TFS&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="547">Internet e App&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="554">Lavoro&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="29">NEWS&nbsp;&nbsp;(1.940)</option>
	<option class="level-0" value="553">Onorificenze, elogi, premi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="499">Politica, economia, sindacati, partiti&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="500">Prestiti e soldi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="503">Promozioni e avanzamenti di grado&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="35">Radio Radicale&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="11">Rinnovo contratto lavoro&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="38">Sanita&#8217; e salute&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="39">Sentenze giustizia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="483">Tasse, IRPEF&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="45">Telegream APP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="550">Trasferimenti&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-primary -->
		    </div><!-- .inner-wrapper -->
		    </div><!-- .container -->
		    		</div><!-- #content -->
		
	<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">	
							<div class="copyright">
				Copyright &copy; All rights reserved.			</div>
				<div class="site-info">
			Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a>		</div>
			</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
<div id="aioseo-admin"></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115' id='start-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1' id='jquery-sidr-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1' id='start-magazine-custom-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.forzearmate.eu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
</body>
</html>
