<!DOCTYPE html><html lang="it-IT"
	prefix="og: https://ogp.me/ns#" ><head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
					<link rel="pingback" href="https://www.forzearmate.eu/xmlrpc.php">
		
<title>Il Nuovo sindacato carabinieri vuole chiarezza sulla morte del luogotenente Zappatore - FORZEARMATE.EU - InfoDifesa e Forze di Polizia</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
		<!-- All in One SEO 4.1.3.1 -->
		<meta name="description" content="Roma, 21 ago 2021 - Il Nuovo sindacato carabinieri ha chiesto di aver accesso agli atti relativi alla morte del luogotenente Antonio Zappatore, già comandante della Stazione carabinieri di Pieve di Teco (Imperia) e trovato impiccato nella sua abitazione di Valcona il 15 ottobre del 2019. La morte di Zappatore, dopo una breve inchiesta, era…"/>
		<link rel="canonical" href="https://www.forzearmate.eu/2021/08/21/il-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore/" />
		<meta property="og:site_name" content="FORZEARMATE.EU - InfoDifesa e Forze di Polizia - Difesa, Sicurezza e Soccorso Pubblico" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Il Nuovo sindacato carabinieri vuole chiarezza sulla morte del luogotenente Zappatore - FORZEARMATE.EU - InfoDifesa e Forze di Polizia" />
		<meta property="og:description" content="Roma, 21 ago 2021 - Il Nuovo sindacato carabinieri ha chiesto di aver accesso agli atti relativi alla morte del luogotenente Antonio Zappatore, già comandante della Stazione carabinieri di Pieve di Teco (Imperia) e trovato impiccato nella sua abitazione di Valcona il 15 ottobre del 2019. La morte di Zappatore, dopo una breve inchiesta, era…" />
		<meta property="og:url" content="https://www.forzearmate.eu/2021/08/21/il-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore/" />
		<meta property="article:published_time" content="2021-08-21T06:24:22Z" />
		<meta property="article:modified_time" content="2021-08-21T06:30:35Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.forzearmate.eu" />
		<meta name="twitter:title" content="Il Nuovo sindacato carabinieri vuole chiarezza sulla morte del luogotenente Zappatore - FORZEARMATE.EU - InfoDifesa e Forze di Polizia" />
		<meta name="twitter:description" content="Roma, 21 ago 2021 - Il Nuovo sindacato carabinieri ha chiesto di aver accesso agli atti relativi alla morte del luogotenente Antonio Zappatore, già comandante della Stazione carabinieri di Pieve di Teco (Imperia) e trovato impiccato nella sua abitazione di Valcona il 15 ottobre del 2019. La morte di Zappatore, dopo una breve inchiesta, era…" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Feed" href="https://www.forzearmate.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Feed dei commenti" href="https://www.forzearmate.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Il Nuovo sindacato carabinieri vuole chiarezza sulla morte del luogotenente Zappatore Feed dei commenti" href="https://www.forzearmate.eu/2021/08/21/il-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzearmate.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='font-awesome-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-style-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.forzearmate.eu/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.forzearmate.eu/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.forzearmate.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forzearmate.eu/wp-json/wp/v2/posts/33305" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzearmate.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzearmate.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.forzearmate.eu/?p=33305' />
<link rel="alternate" type="application/json+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F08%2F21%2Fil-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F08%2F21%2Fil-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/plain" class="cmplz-script">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6834031487128182",
          enable_page_level_ads: true
     });
</script>
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-33305 single-format-standard group-blog global-layout-right-sidebar header-ads-disabled">


			<div id="tophead">
			<div class="container">
								<div class="right-tophead">
					<div id="time-display">
						<span>21 Ago, 2021</span>
					</div><!-- #time-display -->
									</div><!-- .right-head -->
			</div> <!-- .container -->
		</div><!--  #tophead -->
		<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
		<div id="mob-menu">
			<ul id="menu-testata" class="menu"><li id="menu-item-7581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7581"><a href="https://www.forzearmate.eu">Home</a>
<ul class="sub-menu">
	<li id="menu-item-7580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a href="https://www.forzearmate.eu/contatto/">Contatta la Redazione</a></li>
	<li id="menu-item-25652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25652"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-7582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7582"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-26244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26244"><a>Difesa</a>
<ul class="sub-menu">
	<li id="menu-item-26245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26245"><a href="https://www.forzearmate.eu/category/1-1-aeronautica-militare/">Aeronautica Militare</a></li>
	<li id="menu-item-26246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26246"><a href="https://www.forzearmate.eu/category/1-2-esercito/">Esercito Italiano</a></li>
	<li id="menu-item-26251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26251"><a href="https://www.forzearmate.eu/category/marina-militare/">Marina Militare</a></li>
	<li id="menu-item-26250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26250"><a href="https://www.forzearmate.eu/category/guiardia-costiera/">Guardia Costiera</a></li>
	<li id="menu-item-26539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26539"><a href="https://www.forzearmate.eu/category/dipendenti-statali/">Dipendenti Civili Difesa e Stato</a></li>
	<li id="menu-item-31696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31696"><a href="https://www.forzearmate.eu/category/1-10-funzione-pubblica/">Funzione Pubblica</a></li>
	<li id="menu-item-28735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28735"><a href="https://www.forzearmate.eu/category/1-9-difesa/">Difesa</a></li>
	<li id="menu-item-27465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27465"><a href="https://www.forzearmate.eu/category/1-8-corpo-militare-croce-rossa-italiana/">Corpo Militare Croce Rossa Italiana</a></li>
	<li id="menu-item-26256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26256"><a href="https://www.forzearmate.eu/category/servizi-segreti/">Intelligence</a></li>
	<li id="menu-item-26263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26263"><a href="https://www.forzearmate.eu/category/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li id="menu-item-26264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26264"><a>SICUREZZA</a>
<ul class="sub-menu">
	<li id="menu-item-26291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26291"><a href="https://www.forzearmate.eu/category/arma-carabinieri/">Arma dei Carabinieri</a></li>
	<li id="menu-item-26268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26268"><a href="https://www.forzearmate.eu/category/polizia-di-stato/">Polizia di Stato</a></li>
	<li id="menu-item-26323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26323"><a href="https://www.forzearmate.eu/category/carabinieri-forestali/">&#8220;Corpo&#8221; Forestale CC.</a></li>
	<li id="menu-item-26302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.forzearmate.eu/category/guardia-di-finanza/">Guardia di Finanza</a></li>
	<li id="menu-item-26314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26314"><a href="https://www.forzearmate.eu/category/polizia-penitenziaria/">Polizia Penitenziaria</a></li>
	<li id="menu-item-26324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26324"><a href="https://www.forzearmate.eu/category/vigili-del-fuoco/">Vigili del Fuoco</a></li>
	<li id="menu-item-26333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26333"><a href="https://www.forzearmate.eu/category/polizia-locale/">Polizia locale</a></li>
</ul>
</li>
<li id="menu-item-26274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26274"><a>POLITICA MILITARE-ESTERI</a>
<ul class="sub-menu">
	<li id="menu-item-26348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26348"><a href="https://www.forzearmate.eu/category/teatri-operativi/">Missioni e Teatri operativi</a></li>
	<li id="menu-item-26569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26569"><a href="https://www.forzearmate.eu/category/politica-militare-esteri/">Politica militare</a></li>
	<li id="menu-item-26357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26357"><a href="https://www.forzearmate.eu/category/esteri/">Esteri</a></li>
	<li id="menu-item-26363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26363"><a href="https://www.forzearmate.eu/category/eserciti-stranieri/">Eserciti stranieri</a></li>
</ul>
</li>
<li id="menu-item-26283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26283"><a>INDUSTRIA ARMI</a>
<ul class="sub-menu">
	<li id="menu-item-26368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26368"><a href="https://www.forzearmate.eu/category/armi-mezzi-blindo/">Armi, Mezzi e Blindo</a></li>
	<li id="menu-item-26286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26286"><a href="https://www.forzearmate.eu/category/aerei-aeronautica/">Aerei</a></li>
	<li id="menu-item-26358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26358"><a href="https://www.forzearmate.eu/category/navi/">Navi</a></li>
	<li id="menu-item-26370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26370"><a href="https://www.forzearmate.eu/category/tecnologie-equipaggiamenti/">Tecnologie / Equipaggiamenti</a></li>
</ul>
</li>
<li id="menu-item-26287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26287"><a href="https://www.forzearmate.eu/category/sindacati-militari/">SINDACATO</a></li>
<li id="menu-item-26269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26269"><a>SOCIAL &#038; FORESTERIE</a>
<ul class="sub-menu">
	<li id="menu-item-26270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26270"><a href="https://www.forzearmate.eu/2021/01/05/ricevi-le-news-di-forzearmate-eu-sul-tuo-smartphone-con-app-telegram/">Telegram Community</a></li>
	<li id="menu-item-26273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26273"><a href="https://www.facebook.com/forzearmateeu">Pagina Facebook</a></li>
	<li id="menu-item-26271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26271"><a href="http://www.militari.info">Forum</a></li>
	<li id="menu-item-26272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26272"><a href="http://www.militari.biz">Foresterie militari</a></li>
</ul>
</li>
</ul>		</div>
		
	<header id="masthead" class="site-header" role="banner"><div class="container">				<div class="site-branding">

			
						
							<div id="site-identity">
																		<p class="site-title"><a href="https://www.forzearmate.eu/" rel="home">FORZEARMATE.EU &#8211; InfoDifesa e Forze di Polizia</a></p>
											
											<p class="site-description">Difesa, Sicurezza e Soccorso Pubblico</p>
									</div><!-- #site-identity -->
			
		</div><!-- .site-branding -->
				</div><!-- .container --></header><!-- #masthead -->		<div id="main-nav" class="clear-fix main-nav">
			<div class="container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="wrap-menu-content">
						<div class="menu-testata-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7581"><a href="https://www.forzearmate.eu">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a href="https://www.forzearmate.eu/contatto/">Contatta la Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25652"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7582"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26244"><a>Difesa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26245"><a href="https://www.forzearmate.eu/category/1-1-aeronautica-militare/">Aeronautica Militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26246"><a href="https://www.forzearmate.eu/category/1-2-esercito/">Esercito Italiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26251"><a href="https://www.forzearmate.eu/category/marina-militare/">Marina Militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26250"><a href="https://www.forzearmate.eu/category/guiardia-costiera/">Guardia Costiera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26539"><a href="https://www.forzearmate.eu/category/dipendenti-statali/">Dipendenti Civili Difesa e Stato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31696"><a href="https://www.forzearmate.eu/category/1-10-funzione-pubblica/">Funzione Pubblica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28735"><a href="https://www.forzearmate.eu/category/1-9-difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27465"><a href="https://www.forzearmate.eu/category/1-8-corpo-militare-croce-rossa-italiana/">Corpo Militare Croce Rossa Italiana</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26256"><a href="https://www.forzearmate.eu/category/servizi-segreti/">Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26263"><a href="https://www.forzearmate.eu/category/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26264"><a>SICUREZZA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26291"><a href="https://www.forzearmate.eu/category/arma-carabinieri/">Arma dei Carabinieri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26268"><a href="https://www.forzearmate.eu/category/polizia-di-stato/">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26323"><a href="https://www.forzearmate.eu/category/carabinieri-forestali/">&#8220;Corpo&#8221; Forestale CC.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.forzearmate.eu/category/guardia-di-finanza/">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26314"><a href="https://www.forzearmate.eu/category/polizia-penitenziaria/">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26324"><a href="https://www.forzearmate.eu/category/vigili-del-fuoco/">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26333"><a href="https://www.forzearmate.eu/category/polizia-locale/">Polizia locale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26274"><a>POLITICA MILITARE-ESTERI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26348"><a href="https://www.forzearmate.eu/category/teatri-operativi/">Missioni e Teatri operativi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26569"><a href="https://www.forzearmate.eu/category/politica-militare-esteri/">Politica militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26357"><a href="https://www.forzearmate.eu/category/esteri/">Esteri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26363"><a href="https://www.forzearmate.eu/category/eserciti-stranieri/">Eserciti stranieri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26283"><a>INDUSTRIA ARMI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26368"><a href="https://www.forzearmate.eu/category/armi-mezzi-blindo/">Armi, Mezzi e Blindo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26286"><a href="https://www.forzearmate.eu/category/aerei-aeronautica/">Aerei</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26358"><a href="https://www.forzearmate.eu/category/navi/">Navi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26370"><a href="https://www.forzearmate.eu/category/tecnologie-equipaggiamenti/">Tecnologie / Equipaggiamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26287"><a href="https://www.forzearmate.eu/category/sindacati-militari/">SINDACATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26269"><a>SOCIAL &#038; FORESTERIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26270"><a href="https://www.forzearmate.eu/2021/01/05/ricevi-le-news-di-forzearmate-eu-sul-tuo-smartphone-con-app-telegram/">Telegram Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26273"><a href="https://www.facebook.com/forzearmateeu">Pagina Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26271"><a href="http://www.militari.info">Forum</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26272"><a href="http://www.militari.biz">Foresterie militari</a></li>
</ul>
</li>
</ul></div>					</div><!-- .wrap-menu-content -->
				</nav><!-- #site-navigation -->

									<div class="header-search-box">
						<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
						<div class="search-box-wrap">
							<form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form>						</div>
					</div> <!-- .header-search-box -->
							</div><!-- .container -->
		</div><!-- #main-nav -->
			<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.forzearmate.eu/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2021/08/" itemprop="item"><span itemprop="name">Agosto</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2021/08/21/" itemprop="item"><span itemprop="name">21</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Il Nuovo sindacato carabinieri vuole chiarezza sulla morte del luogotenente Zappatore</span></span><meta itemprop="position" content="5" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->		<div id="content" class="site-content">
				    <div class="container">
		    <div class="inner-wrapper">
		    	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-33305" class="post-33305 post type-post status-publish format-standard hentry category-arma-carabinieri">
		<div class="article-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">Il Nuovo sindacato carabinieri vuole chiarezza sulla morte del luogotenente Zappatore</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="https://www.forzearmate.eu/2021/08/21/il-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore/" rel="bookmark"><time class="entry-date published" datetime="2021-08-21T06:24:22+00:00">21 Agosto 2021</time><time class="updated" datetime="2021-08-21T06:30:35+00:00">21 Agosto 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.forzearmate.eu/author/team/">team</a></span></span><span class="cat-links"><a href="https://www.forzearmate.eu/category/arma-carabinieri/" rel="category tag">2.2. - ARMA CARABINIERI</a></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p style="text-align: justify;"><span style="font-family: times new roman, times, serif; font-size: 18pt;"><img loading="lazy" class="size-medium wp-image-25761 alignleft" src="https://www.forzearmate.eu/wp-content/uploads/2020/12/berretto-maresciallo-capo-carabinieri-300x253.jpg" alt="" width="300" height="253" srcset="https://www.forzearmate.eu/wp-content/uploads/2020/12/berretto-maresciallo-capo-carabinieri-300x253.jpg 300w, https://www.forzearmate.eu/wp-content/uploads/2020/12/berretto-maresciallo-capo-carabinieri-1024x863.jpg 1024w, https://www.forzearmate.eu/wp-content/uploads/2020/12/berretto-maresciallo-capo-carabinieri-768x647.jpg 768w, https://www.forzearmate.eu/wp-content/uploads/2020/12/berretto-maresciallo-capo-carabinieri-1536x1294.jpg 1536w, https://www.forzearmate.eu/wp-content/uploads/2020/12/berretto-maresciallo-capo-carabinieri-2048x1725.jpg 2048w, https://www.forzearmate.eu/wp-content/uploads/2020/12/berretto-maresciallo-capo-carabinieri-356x300.jpg 356w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p style="text-align: justify;"><span style="font-family: times new roman, times, serif; font-size: 18pt;">Roma, 21 ago 2021 &#8211; Il Nuovo sindacato carabinieri ha chiesto di aver accesso agli atti relativi alla morte del luogotenente Antonio Zappatore, già comandante della Stazione carabinieri di Pieve di Teco (Imperia) e trovato impiccato nella sua abitazione di Valcona il 15 ottobre del 2019.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman, times, serif; font-size: 18pt;">La morte di Zappatore, dopo una breve inchiesta, era stata archiviata come suicidio, ma ora il sindacato dell’Arma vuole vederci più chiaro e analizzare gli atti depositati in Tribunale, che hanno portato all’archiviazione del caso.</span></p>
<p style="text-align: justify;"><span style="font-family: times new roman, times, serif; font-size: 18pt;"> Uno dei fratelli di Zappatore, Gianluca, appoggia l’iniziativa per fare piena luce sulla terribile vicenda</span><br />
<span style="font-family: times new roman, times, serif; font-size: 18pt;">La richiesta del Nuovo sindacato carabinieri trova il pieno appoggio da parte di Gianluca Zappatore, uno dei fratelli del luogotenente. In molti, infatti, conoscendo Antonio Zappatore, stentano a credere che possa aver davvero compiuto un gesto così estremo e risultano poco comprensibili anche le motivazioni che lo avrebbero spinto a questa terribile decisione <a href="https://www.imperiapost.it/517732/imperia-il-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore-chiesti-gli-atti-plauso-da-parte-del-fratello-della-vittima-gianluca?fbclid=IwAR22hEkNsg_Mj3X0bpHIRNfNcG0FCCWca3YJISV2toJFpm2E40TmrtyyG_c" target="_blank" rel="noopener">(FONTE&gt;&gt;&gt;&gt;&gt;).</a></span></p>
<h3><span style="color: #0000ff;">Seguici in tempo reale sul nostro canale e gruppi/chat TELEGRAM - Ti aspettiamo!</span> <a href="https://www.forzearmate.eu/newsletter/ricevi-le-news-sul-tuo-smartphone/"><span style="color: #ff0000;">ECCO COME FARE&gt;&gt;&gt;</span></a></h3>

<h3><a href="https://www.facebook.com/forzearmateeu" target="_blank" rel="noopener"><span style="color: #ff0000;"><span style="color: #0000ff;">Visita la nostra pagina Facebook,</span> metti un "LIKE" per rimanere aggiornato&gt;&gt;&gt;</span></a></h3><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.forzearmate.eu/2021/08/21/il-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Il%20Nuovo%20sindacato%20carabinieri%20vuole%20chiarezza%20sulla%20morte%20del%20luogotenente%20Zappatore https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F08%2F21%2Fil-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F08%2F21%2Fil-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2021%2F08%2F21%2Fil-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore%2F&text=Il%20Nuovo%20sindacato%20carabinieri%20vuole%20chiarezza%20sulla%20morte%20del%20luogotenente%20Zappatore")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.forzearmate.eu/2021/08/21/il-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2021/08/21/il-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore/', 'Il%20Nuovo%20sindacato%20carabinieri%20vuole%20chiarezza%20sulla%20morte%20del%20luogotenente%20Zappatore', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->
	</div> <!-- .article-wrapper -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.forzearmate.eu/2021/08/21/carabiniere-di-57-anni-si-toglie-la-vita/" rel="prev">Carabiniere di 57 anni si toglie la vita</a></div><div class="nav-next"><a href="https://www.forzearmate.eu/2021/08/21/vaccinazione-obbligatoria-i-sindacati-litigano-sulluso-del-green-pass-a-mensa-ma-spingono-per-la-vaccinazione-obbligatoria-per-tutti-i-lavoratori/" rel="next">VACCINAZIONE OBBLIGATORIA? Molti sindacati litigano sull&#8217;uso del green pass a mensa ma i piu&#8217; ora SPINGONO PER LA VACCINAZIONE OBBLIGATORIA PER TUTTI I LAVORATORI. Come mai questa inversione di marcia?</a></div></div>
	</nav>
			
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/21/il-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzearmate.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='33305' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d7d032040" /></p><input type="hidden" id="ak_js" name="ak_js" value="40"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title-wrap"><h2 class="widget-title">Articoli recenti</h2></div>
		<ul>
											<li>
					<a href="https://www.forzearmate.eu/2021/08/21/comunicato-stampa-nuovo-sindacato-carabinieri-legione-carabinieri-toscana-finalmente-avvia-le-interlocuzioni-sindacali-con-le-segreterie-locali/">COMUNICATO STAMPA. NUOVO SINDACATO CARABINIERI: LEGIONE CARABINIERI TOSCANA FINALMENTE AVVIA LE INTERLOCUZIONI SINDACALI CON LE SEGRETERIE LOCALI.</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/08/21/vaccinazione-obbligatoria-i-sindacati-litigano-sulluso-del-green-pass-a-mensa-ma-spingono-per-la-vaccinazione-obbligatoria-per-tutti-i-lavoratori/">VACCINAZIONE OBBLIGATORIA? Molti sindacati litigano sull&#8217;uso del green pass a mensa ma i piu&#8217; ora SPINGONO PER LA VACCINAZIONE OBBLIGATORIA PER TUTTI I LAVORATORI. Come mai questa inversione di marcia?</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/08/21/il-nuovo-sindacato-carabinieri-vuole-chiarezza-sulla-morte-del-luogotenente-zappatore/" aria-current="page">Il Nuovo sindacato carabinieri vuole chiarezza sulla morte del luogotenente Zappatore</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/08/21/carabiniere-di-57-anni-si-toglie-la-vita/">Carabiniere di 57 anni si toglie la vita</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/08/20/percentuali-pensionistiche-e-ricalcolo-pensioni-militari/">Percentuali pensionistiche e ricalcolo pensioni militari</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/08/20/mattarella-covid-19-comellini-sindacato-dei-militari-presidente-ci-unisca-non-ci-divida-a-quando-una-moral-suasion-per-difendere-i-diritti-di-chi-ha-scelto-di-non-vaccinarsi/">Mattarella, Covid 19, Comellini (Sindacato dei Militari): Presidente ci unisca non ci divida. A quando una moral suasion per difendere i diritti di chi ha scelto di non vaccinarsi?</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/08/20/il-presidente-della-rupubblica-sergio-mattarella-apre-il-meeting-di-comunione-e-liberazione-cl-vaccinarsi-un-dovere-e-lunico-strumento-efficace-il-suo-appello-segue-quello-del-santo-padre-d/">Il Presidente della Rupubblica Sergio Mattarella apre il meeting di Comunione e Liberazione &#8211; Cl: &#8216;Vaccinarsi un dovere, è l&#8217;unico strumento efficace&#8217;. IL SUO APPELLO SEGUE QUELLO DEL SANTO PADRE DI QUALCHE GIORNO FA.</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/08/20/il-paventato-obbligo-vaccinale-fara-superare-anche-le-divisioni-sulla-mensa-di-servizio-e-questa-una-delle-ipotesi-a-cui-si-sta-pensando-e-o-ragionando/">IL PAVENTATO OBBLIGO VACCINALE FARA&#8217; SUPERARE ANCHE LE DIVISIONI SULLA MENSA DI SERVIZIO? E&#8217; questa una delle ipotesi sull&#8217;obbligo vaccinale per tutti a cui si sta pensando e/o ragionando?</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/08/20/dipendenti-pubblici-non-ce-diritto-allavvicinamento-neanche-con-la-legge-104-cassazione-ordinanza-n-22885-2021/">Dipendenti pubblici, non c’è diritto all’avvicinamento, neanche con la Legge 104. Così deciso in Cassazione con ordinanza n. 22885/2021)</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2021/08/19/regolamento-istitutivo-europeo-del-green-pass-2021-953/">REGOLAMENTO ISTITUTIVO EUROPEO DEL GREEN PASS 2021/953</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-wrap"><h2 class="widget-title">Commenti recenti</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://google' rel='external nofollow ugc' class='url'>Semper</a></span> su <a href="https://www.forzearmate.eu/2021/08/20/il-paventato-obbligo-vaccinale-fara-superare-anche-le-divisioni-sulla-mensa-di-servizio-e-questa-una-delle-ipotesi-a-cui-si-sta-pensando-e-o-ragionando/#comment-4050">IL PAVENTATO OBBLIGO VACCINALE FARA&#8217; SUPERARE ANCHE LE DIVISIONI SULLA MENSA DI SERVIZIO? E&#8217; questa una delle ipotesi sull&#8217;obbligo vaccinale per tutti a cui si sta pensando e/o ragionando?</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title-wrap"><h2 class="widget-title">Archivi</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.forzearmate.eu/2021/08/'> Agosto 2021 </option>
	<option value='https://www.forzearmate.eu/2021/07/'> Luglio 2021 </option>
	<option value='https://www.forzearmate.eu/2021/06/'> Giugno 2021 </option>
	<option value='https://www.forzearmate.eu/2021/05/'> Maggio 2021 </option>
	<option value='https://www.forzearmate.eu/2021/04/'> Aprile 2021 </option>
	<option value='https://www.forzearmate.eu/2021/03/'> Marzo 2021 </option>
	<option value='https://www.forzearmate.eu/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.forzearmate.eu/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.forzearmate.eu/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/11/'> Novembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/09/'> Settembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/08/'> Agosto 2020 </option>
	<option value='https://www.forzearmate.eu/2020/07/'> Luglio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/06/'> Giugno 2020 </option>
	<option value='https://www.forzearmate.eu/2020/05/'> Maggio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/04/'> Aprile 2020 </option>
	<option value='https://www.forzearmate.eu/2020/03/'> Marzo 2020 </option>
	<option value='https://www.forzearmate.eu/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.forzearmate.eu/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/11/'> Novembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/09/'> Settembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/08/'> Agosto 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h2 class="widget-title">Categorie</h2></div><form action="https://www.forzearmate.eu" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="2">1.1. &#8211; AERONAUTICA MILITARE&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="601">1.10 &#8211; FUNZIONE PUBBLICA&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17">1.2. &#8211; ESERCITO ITALIANO&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="28">1.3. &#8211; MARINA MILITARE&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="484">1.4. &#8211; GUARDIA COSTIERA&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="485">1.5. &#8211; SERVIZI SEGRETI&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="486">1.6. &#8211; CYBER SECURITY&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15">1.7. &#8211; DIPENDENTI CIVILI DIFESA E STATO&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="548">1.8. &#8211; Corpo Militare Croce Rossa Italiana&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="575">1.9. &#8211; Difesa&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="487">2.1. &#8211; POLIZIA DI STATO&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="6">2.2. &#8211; ARMA CARABINIERI&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="490">2.3. &#8211; GUARDIA DI FINANZA&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="491">2.4. &#8211; POLIZIA PENITENZIARIA&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="492">2.5. &#8211; CARABINIERI FORESTALI&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="46">2.6. &#8211; VIGILI DEL FUOCO&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="493">2.7. &#8211; POLIZIA LOCALE&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="488">3.1. &#8211; POLITICA MILITARE&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="494">3.2. &#8211; MISSIONI INTERNAZIONALI&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="18">3.3. &#8211; ESTERI&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="496">3.4. &#8211; ESERCITI STRANIERI&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="489">4.1. &#8211; AEREI&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="495">4.2. &#8211; NAVI&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="497">4.3. &#8211; ARMI &#8211; MEZZI &#8211; BLINDO&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="498">4.5. &#8211; TECNOLOGIE &#8211; EQUIPAGGIAMENTI&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="41">5.1. &#8211; SINDACATI MILITARI&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="578">Addestramento&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3">Alloggi demaniali Difesa&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="504">Approfondimenti. articoli&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="561">Arruolamenti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="557">Assegni familiari, maternita&#8217;, asili nido, ecc.&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="502">Auto e circolazione&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4">Buste paga &#8211; NOIPA&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="555">Cani militari, animali&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="549">Caserme e installazioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="580">Centri sportivi FF.AA.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7">Circolari e direttive&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="579">Comunicati stampa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10">Concorsi pubblici e privati&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="571">Conferenze&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="521">Corsi, diplomi e studi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="505">Cronaca&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="597">Feste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="576">Giustizia militare&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25">INPS, Pensioni e TFS&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="547">Internet e App&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="554">Lavoro&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="559">Leggi e Decreti&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="590">Libri, video e cultura&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="564">Licenziamento, perdita del lavoro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="573">Misteri irrisolti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29">NEWS&nbsp;&nbsp;(2.143)</option>
	<option class="level-0" value="600">NOIPA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="553">Onorificenze, elogi, premi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="499">Politica, economia, sindacati, partiti&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="500">Prestiti e soldi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="572">Procedimenti disciplinari e di Stato&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="574">Procura militare e denunce&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="503">Promozioni e avanzamenti di grado&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="35">Radio Radicale&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="598">ricorrenze&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="560">Riforma e organici delle FF.AA.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11">Rinnovo contratto lavoro&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="38">Sanita&#8217; e salute&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="39">Sentenze giustizia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="577">Servizi di caserma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="558">Sport&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="599">Stipendio&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="594">Storia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="593">Stragi e terrorismo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="483">Tasse, IRPEF, CU, 730&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="45">Telegream APP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="550">Trasferimenti&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="596">vestiario&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-primary -->
		    </div><!-- .inner-wrapper -->
		    </div><!-- .container -->
		    		</div><!-- #content -->
		
	<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">	
							<div class="copyright">
				Copyright &copy; All rights reserved.			</div>
				<div class="site-info">
			Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a>		</div>
			</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115' id='start-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1' id='jquery-sidr-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1' id='start-magazine-custom-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script class="cmplz-script" type="text/plain" id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.forzearmate.eu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v11.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.2.6' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=5.2.6' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"59","version":"5.2.6","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_functional\" checked disabled type=\"checkbox\">Funzionale<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_statistics\"   type=\"checkbox\">Statistiche<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_marketing\"   type=\"checkbox\">Marketing<\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"Informativa","theme":"minimal","checkbox_style":"classic","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"ACCETTO","revoke":"Rivedi il tuo consenso sui cooky","dismiss":".","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politica dei cookie","readmore_impressum":"Contatti","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"<div class=\"cli-bar-btn_container\">\r\n\r\n<span style=\"font-size: 12pt;font-family: times new roman, times, serif\"><strong>Il rispetto della tua riservatezza \u00e8 la nostra priorit\u00e0.<\/strong> Questo sito web utilizza i cookies, anche di terze parti, per assicurarti di ottenere la migliore esperienza di navigazione sul nostro sito web, per visualizzare annunci pubblicitari interessanti per te, per assicurare le funzionalit\u00e0 dei Social Network e per eseguire analisi statistiche sull\u2019utilizzo del nostro sito web. Le tue preferenze si applicheranno solo a questo sito web. Proseguendo con la navigazione acconsenti l'uso e la memorizzazione dei cookies. Se lo desideri puoi disattivare o rivedere il tuo consenso in qualsiasi momento.<\/span>\r\n\r\n<span style=\"font-size: 14pt;font-family: times new roman, times, serif\"><span style=\"font-size: 12pt\">\u00a0<\/span><\/span>\r\n\r\n<\/div>","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"300","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"5","nonce":"c293c1e20b","url":"https:\/\/www.forzearmate.eu\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"21","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Opzioni","save_preferences":"Salva preferenze","accept_all":"ACCETTA E CHIUDI","readmore_url":{"eu":"https:\/\/www.forzearmate.eu\/cookie-policy\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/www.forzearmate.eu\/contatto\/\">Contatti<\/a>"},"placeholdertext":"Clicca per accettare i cookie di marketing e abilitare questo contenuto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.2.6' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', '', 'auto');
ga('send', 'pageview', {
    
});
</script></body>
</html>
