<!DOCTYPE html><html lang="it-IT"
	prefix="og: https://ogp.me/ns#" ><head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
					<link rel="pingback" href="https://www.forzearmate.eu/xmlrpc.php">
		
<title>Obbligo vaccino over 50: il Garante della privacy dà l’ok alle sanzioni da 100 euro una tantum - FORZEARMATE.EU - InfoDifesa e Forze di Polizia</title>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		
		<!-- All in One SEO 4.1.7 -->
		<meta name="description" content="Roma, 23 feb 2022 - La sanzione riguarda tutti gli over 50 enni. Poi per chi non lavora, oltre alla gia&#039; sospensione da lavoro, si aggiungera&#039; anche una sanzione una tantum da 100 euro che il Fisco inviera&#039; a casa a tutti i non vaccinati over 50 enni. Segue articolo ripreso da orizzontescuola.it È destituita" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.forzearmate.eu/2022/02/23/obbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum/" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="FORZEARMATE.EU - InfoDifesa e Forze di Polizia - Difesa, Sicurezza e Soccorso Pubblico" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Obbligo vaccino over 50: il Garante della privacy dà l’ok alle sanzioni da 100 euro una tantum - FORZEARMATE.EU - InfoDifesa e Forze di Polizia" />
		<meta property="og:description" content="Roma, 23 feb 2022 - La sanzione riguarda tutti gli over 50 enni. Poi per chi non lavora, oltre alla gia&#039; sospensione da lavoro, si aggiungera&#039; anche una sanzione una tantum da 100 euro che il Fisco inviera&#039; a casa a tutti i non vaccinati over 50 enni. Segue articolo ripreso da orizzontescuola.it È destituita" />
		<meta property="og:url" content="https://www.forzearmate.eu/2022/02/23/obbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum/" />
		<meta property="article:published_time" content="2022-02-23T19:12:36+00:00" />
		<meta property="article:modified_time" content="2022-02-23T19:12:36+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Obbligo vaccino over 50: il Garante della privacy dà l’ok alle sanzioni da 100 euro una tantum - FORZEARMATE.EU - InfoDifesa e Forze di Polizia" />
		<meta name="twitter:description" content="Roma, 23 feb 2022 - La sanzione riguarda tutti gli over 50 enni. Poi per chi non lavora, oltre alla gia&#039; sospensione da lavoro, si aggiungera&#039; anche una sanzione una tantum da 100 euro che il Fisco inviera&#039; a casa a tutti i non vaccinati over 50 enni. Segue articolo ripreso da orizzontescuola.it È destituita" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Feed" href="https://www.forzearmate.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Feed dei commenti" href="https://www.forzearmate.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FORZEARMATE.EU - InfoDifesa e Forze di Polizia &raquo; Obbligo vaccino over 50: il Garante della privacy dà l’ok alle sanzioni da 100 euro una tantum Feed dei commenti" href="https://www.forzearmate.eu/2022/02/23/obbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzearmate.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.forzearmate.eu/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/font-awesome/css/all.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A100%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/css/jquery.sidr.dark.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='start-magazine-style-css'  href='https://www.forzearmate.eu/wp-content/themes/start-magazine/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.38' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.forzearmate.eu/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.forzearmate.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forzearmate.eu/wp-json/wp/v2/posts/38497" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzearmate.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzearmate.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.forzearmate.eu/?p=38497' />
<link rel="alternate" type="application/json+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2022%2F02%2F23%2Fobbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forzearmate.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzearmate.eu%2F2022%2F02%2F23%2Fobbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum%2F&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'e4bc147dab'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.forzearmate.eu/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/plain" data-service="general" data-category="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/plain" data-service="general" data-category="marketing">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6834031487128182",
          enable_page_level_ads: true
     });
</script>
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-38497 single-format-standard group-blog global-layout-right-sidebar header-ads-disabled">


			<div id="tophead">
			<div class="container">
								<div class="right-tophead">
					<div id="time-display">
						<span>24 Feb, 2022</span>
					</div><!-- #time-display -->
									</div><!-- .right-head -->
			</div> <!-- .container -->
		</div><!--  #tophead -->
		<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>		<a id="mobile-trigger" href="#mob-menu"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
		<div id="mob-menu">
			<ul id="menu-testata" class="menu"><li id="menu-item-7581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7581"><a href="https://www.forzearmate.eu">Home</a>
<ul class="sub-menu">
	<li id="menu-item-7580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a href="https://www.forzearmate.eu/contatto/">Contatta la Redazione</a></li>
	<li id="menu-item-25652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25652"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-7582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7582"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-26244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26244"><a>Difesa</a>
<ul class="sub-menu">
	<li id="menu-item-26245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26245"><a href="https://www.forzearmate.eu/category/1-1-aeronautica-militare/">Aeronautica Militare</a></li>
	<li id="menu-item-26246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26246"><a href="https://www.forzearmate.eu/category/1-2-esercito/">Esercito Italiano</a></li>
	<li id="menu-item-26251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26251"><a href="https://www.forzearmate.eu/category/marina-militare/">Marina Militare</a></li>
	<li id="menu-item-26250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26250"><a href="https://www.forzearmate.eu/category/guiardia-costiera/">Guardia Costiera</a></li>
	<li id="menu-item-26539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26539"><a href="https://www.forzearmate.eu/category/dipendenti-statali/">Dipendenti Civili Difesa e Stato</a></li>
	<li id="menu-item-31696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31696"><a href="https://www.forzearmate.eu/category/1-10-funzione-pubblica/">Funzione Pubblica</a></li>
	<li id="menu-item-28735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28735"><a href="https://www.forzearmate.eu/category/1-9-difesa/">Difesa</a></li>
	<li id="menu-item-27465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27465"><a href="https://www.forzearmate.eu/category/1-8-corpo-militare-croce-rossa-italiana/">Corpo Militare Croce Rossa Italiana</a></li>
	<li id="menu-item-26256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26256"><a href="https://www.forzearmate.eu/category/servizi-segreti/">Intelligence</a></li>
	<li id="menu-item-26263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26263"><a href="https://www.forzearmate.eu/category/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li id="menu-item-26264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26264"><a>SICUREZZA</a>
<ul class="sub-menu">
	<li id="menu-item-26291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26291"><a href="https://www.forzearmate.eu/category/arma-carabinieri/">Arma dei Carabinieri</a></li>
	<li id="menu-item-26268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26268"><a href="https://www.forzearmate.eu/category/polizia-di-stato/">Polizia di Stato</a></li>
	<li id="menu-item-26323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26323"><a href="https://www.forzearmate.eu/category/carabinieri-forestali/">&#8220;Corpo&#8221; Forestale CC.</a></li>
	<li id="menu-item-26302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.forzearmate.eu/category/guardia-di-finanza/">Guardia di Finanza</a></li>
	<li id="menu-item-26314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26314"><a href="https://www.forzearmate.eu/category/polizia-penitenziaria/">Polizia Penitenziaria</a></li>
	<li id="menu-item-26324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26324"><a href="https://www.forzearmate.eu/category/vigili-del-fuoco/">Vigili del Fuoco</a></li>
	<li id="menu-item-26333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26333"><a href="https://www.forzearmate.eu/category/polizia-locale/">Polizia locale</a></li>
</ul>
</li>
<li id="menu-item-26274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26274"><a>POLITICA MILITARE-ESTERI</a>
<ul class="sub-menu">
	<li id="menu-item-26348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26348"><a href="https://www.forzearmate.eu/category/teatri-operativi/">Missioni e Teatri operativi</a></li>
	<li id="menu-item-26569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26569"><a href="https://www.forzearmate.eu/category/politica-militare-esteri/">Politica militare</a></li>
	<li id="menu-item-26357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26357"><a href="https://www.forzearmate.eu/category/esteri/">Esteri</a></li>
	<li id="menu-item-26363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26363"><a href="https://www.forzearmate.eu/category/eserciti-stranieri/">Eserciti stranieri</a></li>
</ul>
</li>
<li id="menu-item-26283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26283"><a>INDUSTRIA ARMI</a>
<ul class="sub-menu">
	<li id="menu-item-26368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26368"><a href="https://www.forzearmate.eu/category/armi-mezzi-blindo/">Armi, Mezzi e Blindo</a></li>
	<li id="menu-item-26286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26286"><a href="https://www.forzearmate.eu/category/aerei-aeronautica/">Aerei</a></li>
	<li id="menu-item-26358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26358"><a href="https://www.forzearmate.eu/category/navi/">Navi</a></li>
	<li id="menu-item-26370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26370"><a href="https://www.forzearmate.eu/category/tecnologie-equipaggiamenti/">Tecnologie / Equipaggiamenti</a></li>
</ul>
</li>
<li id="menu-item-26287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26287"><a href="https://www.forzearmate.eu/category/sindacati-militari/">SINDACATO</a></li>
<li id="menu-item-26269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26269"><a>SOCIAL &#038; FORESTERIE</a>
<ul class="sub-menu">
	<li id="menu-item-26270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26270"><a href="https://www.forzearmate.eu/2021/01/05/ricevi-le-news-di-forzearmate-eu-sul-tuo-smartphone-con-app-telegram/">Telegram Community</a></li>
	<li id="menu-item-26273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26273"><a href="https://www.facebook.com/forzearmateeu">Pagina Facebook</a></li>
	<li id="menu-item-26271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26271"><a href="http://www.militari.info">Forum</a></li>
	<li id="menu-item-26272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26272"><a href="http://www.militari.biz">Foresterie militari</a></li>
</ul>
</li>
</ul>		</div>
		
	<header id="masthead" class="site-header" role="banner"><div class="container">				<div class="site-branding">

			
						
							<div id="site-identity">
																		<p class="site-title"><a href="https://www.forzearmate.eu/" rel="home">FORZEARMATE.EU &#8211; InfoDifesa e Forze di Polizia</a></p>
											
											<p class="site-description">Difesa, Sicurezza e Soccorso Pubblico</p>
									</div><!-- #site-identity -->
			
		</div><!-- .site-branding -->
				</div><!-- .container --></header><!-- #masthead -->		<div id="main-nav" class="clear-fix main-nav">
			<div class="container">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="wrap-menu-content">
						<div class="menu-testata-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-7581"><a href="https://www.forzearmate.eu">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7580"><a href="https://www.forzearmate.eu/contatto/">Contatta la Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25652"><a href="https://www.forzearmate.eu/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7582"><a href="https://www.forzearmate.eu/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26244"><a>Difesa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26245"><a href="https://www.forzearmate.eu/category/1-1-aeronautica-militare/">Aeronautica Militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26246"><a href="https://www.forzearmate.eu/category/1-2-esercito/">Esercito Italiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26251"><a href="https://www.forzearmate.eu/category/marina-militare/">Marina Militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26250"><a href="https://www.forzearmate.eu/category/guiardia-costiera/">Guardia Costiera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26539"><a href="https://www.forzearmate.eu/category/dipendenti-statali/">Dipendenti Civili Difesa e Stato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31696"><a href="https://www.forzearmate.eu/category/1-10-funzione-pubblica/">Funzione Pubblica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28735"><a href="https://www.forzearmate.eu/category/1-9-difesa/">Difesa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27465"><a href="https://www.forzearmate.eu/category/1-8-corpo-militare-croce-rossa-italiana/">Corpo Militare Croce Rossa Italiana</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26256"><a href="https://www.forzearmate.eu/category/servizi-segreti/">Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26263"><a href="https://www.forzearmate.eu/category/cyber-security/">Cyber Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26264"><a>SICUREZZA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26291"><a href="https://www.forzearmate.eu/category/arma-carabinieri/">Arma dei Carabinieri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26268"><a href="https://www.forzearmate.eu/category/polizia-di-stato/">Polizia di Stato</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26323"><a href="https://www.forzearmate.eu/category/carabinieri-forestali/">&#8220;Corpo&#8221; Forestale CC.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26302"><a href="https://www.forzearmate.eu/category/guardia-di-finanza/">Guardia di Finanza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26314"><a href="https://www.forzearmate.eu/category/polizia-penitenziaria/">Polizia Penitenziaria</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26324"><a href="https://www.forzearmate.eu/category/vigili-del-fuoco/">Vigili del Fuoco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26333"><a href="https://www.forzearmate.eu/category/polizia-locale/">Polizia locale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26274"><a>POLITICA MILITARE-ESTERI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26348"><a href="https://www.forzearmate.eu/category/teatri-operativi/">Missioni e Teatri operativi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26569"><a href="https://www.forzearmate.eu/category/politica-militare-esteri/">Politica militare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26357"><a href="https://www.forzearmate.eu/category/esteri/">Esteri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26363"><a href="https://www.forzearmate.eu/category/eserciti-stranieri/">Eserciti stranieri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26283"><a>INDUSTRIA ARMI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26368"><a href="https://www.forzearmate.eu/category/armi-mezzi-blindo/">Armi, Mezzi e Blindo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26286"><a href="https://www.forzearmate.eu/category/aerei-aeronautica/">Aerei</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26358"><a href="https://www.forzearmate.eu/category/navi/">Navi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26370"><a href="https://www.forzearmate.eu/category/tecnologie-equipaggiamenti/">Tecnologie / Equipaggiamenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26287"><a href="https://www.forzearmate.eu/category/sindacati-militari/">SINDACATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26269"><a>SOCIAL &#038; FORESTERIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26270"><a href="https://www.forzearmate.eu/2021/01/05/ricevi-le-news-di-forzearmate-eu-sul-tuo-smartphone-con-app-telegram/">Telegram Community</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26273"><a href="https://www.facebook.com/forzearmateeu">Pagina Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26271"><a href="http://www.militari.info">Forum</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26272"><a href="http://www.militari.biz">Foresterie militari</a></li>
</ul>
</li>
</ul></div>					</div><!-- .wrap-menu-content -->
				</nav><!-- #site-navigation -->

									<div class="header-search-box">
						<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
						<div class="search-box-wrap">
							<form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form>						</div>
					</div> <!-- .header-search-box -->
							</div><!-- .container -->
		</div><!-- #main-nav -->
			<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.forzearmate.eu/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2022/02/" itemprop="item"><span itemprop="name">Febbraio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.forzearmate.eu/2022/02/23/" itemprop="item"><span itemprop="name">23</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Obbligo vaccino over 50: il Garante della privacy dà l’ok alle sanzioni da 100 euro una tantum</span></span><meta itemprop="position" content="5" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->		<div id="content" class="site-content">
				    <div class="container">
		    <div class="inner-wrapper">
		    	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-38497" class="post-38497 post type-post status-publish format-standard hentry category-tasse-irpef">
		<div class="article-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">Obbligo vaccino over 50: il Garante della privacy dà l’ok alle sanzioni da 100 euro una tantum</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="https://www.forzearmate.eu/2022/02/23/obbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-23T19:12:36+00:00">23 Febbraio 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.forzearmate.eu/author/redazione/">Team</a></span></span><span class="cat-links"><a href="https://www.forzearmate.eu/category/tasse-irpef/" rel="category tag">Tasse, IRPEF, CU, 730</a></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong><img class="size-full wp-image-27756 alignright" src="https://www.forzearmate.eu/wp-content/uploads/2021/02/vaccino.siringa.jpg" alt="" width="259" height="194" />Roma, 23 feb 2022 &#8211; La sanzione riguarda tutti gli over 50 enni. Poi per chi non lavora, oltre alla gia&#8217; sospensione da lavoro, si aggiungera&#8217; anche una sanzione una tantum da 100 euro che il Fisco inviera&#8217; a casa a tutti i non vaccinati over 50 enni.</strong> </span></p>
<p style="text-align: justify;"><span style="font-size: 18pt; font-family: times new roman, times, serif;"><strong>Segue articolo ripreso da orizzontescuola.it</strong><br />
È destituita di ogni fondamento l’affermazione che il Garante per la protezione dei dati personali abbia rallentato o bloccato l’attuazione della norma che individua le sanzioni per i cittadini e i lavoratori ultra 50enni sottoposti all’obbligo di vaccinazione contro il Covid-19. Inizia così la nota del Garante della Privacy a proposito dell’obbligo vaccinale e delle sanzioni previste per gli over 50. <strong>L&#8217;articolo <a href="https://www.orizzontescuola.it/obbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni/?amp" target="_blank" rel="noopener">continua qui &gt;&gt;&gt;</a></strong></span></p>
<p><span style="color: #ffffff;">.</span></p>
<p>&nbsp;</p>
<h3><span style="color: #0000ff;">Seguici in tempo reale sul nostro canale e gruppi/chat TELEGRAM - Ti aspettiamo!</span> <a href="https://www.forzearmate.eu/newsletter/ricevi-le-news-sul-tuo-smartphone/"><span style="color: #ff0000;">ECCO COME FARE&gt;&gt;&gt;</span></a></h3>

<h3><a href="https://www.facebook.com/forzearmateeu" target="_blank" rel="noopener"><span style="color: #ff0000;"><span style="color: #0000ff;">Visita la nostra pagina Facebook,</span> metti un "LIKE" per rimanere aggiornato&gt;&gt;&gt;</span></a></h3><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.forzearmate.eu/2022/02/23/obbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Obbligo%20vaccino%20over%2050%3A%20il%20Garante%20della%20privacy%20d%C3%A0%20l%E2%80%99ok%20alle%20sanzioni%20da%20100%20euro%20una%20tantum https%3A%2F%2Fwww.forzearmate.eu%2F2022%2F02%2F23%2Fobbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forzearmate.eu%2F2022%2F02%2F23%2Fobbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.forzearmate.eu%2F2022%2F02%2F23%2Fobbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum%2F&text=Obbligo%20vaccino%20over%2050%3A%20il%20Garante%20della%20privacy%20d%C3%A0%20l%E2%80%99ok%20alle%20sanzioni%20da%20100%20euro%20una%20tantum" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</span><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.forzearmate.eu%2F2022%2F02%2F23%2Fobbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum%2F&redirect_uri=https%3A%2F%2Fwww.forzearmate.eu%2F2022%2F02%2F23%2Fobbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><span class="heateor_sss_square_count">&nbsp;</span><div class="fb-like" data-href="https://www.forzearmate.eu/2022/02/23/obbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.forzearmate.eu/2022/02/23/obbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum/', 'Obbligo%20vaccino%20over%2050%3A%20il%20Garante%20della%20privacy%20d%C3%A0%20l%E2%80%99ok%20alle%20sanzioni%20da%20100%20euro%20una%20tantum', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->
	</div> <!-- .article-wrapper -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.forzearmate.eu/2022/02/23/aeronautica-militare-skip-navigation-links-comunicazione-notizie-rappresentanza-militare-il-capo-di-sma-incontra-i-rappresentanti-del-co-ce-r-dellaeronautica-rappresentanza-militare/" rel="prev">Aeronautica Militare > Skip Navigation Links Comunicazione > Notizie > Rappresentanza militare: il Capo di SMA incontra i rappresentanti del Co.Ce.R. dell’Aeronautica Rappresentanza militare: il Capo di SMA incontra i rappresentanti del Co.Ce.R. dell’Aeronautica</a></div><div class="nav-next"><a href="https://www.forzearmate.eu/2022/02/23/app-telegram-seguici-anche-su-questo-canale-social/" rel="next">APP TELEGRAM, seguici anche su questo canale social!</a></div></div>
	</nav>
			
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento</h3><form action="https://www.forzearmate.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='38497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="431fcee7bd" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="137"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<div class="sidebar-widget-wrapper">
					<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.forzearmate.eu/">
			<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
			</label>
			<input type="submit" class="search-submit" value="&#xf002;" /></form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title-wrap"><h2 class="widget-title">Articoli recenti</h2></div>
		<ul>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/personale-arma-carabinieri-risolto-il-disservizio-bonifico-stipendio-mese-di-febbraio-2022/">PERSONALE ARMA CARABINIERI: risolto il disservizio bonifico stipendio mese di FEBBRAIO 2022.</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/app-telegram-seguici-anche-su-questo-canale-social/">APP TELEGRAM, seguici anche su questo canale social!</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/obbligo-vaccino-over-50-il-garante-della-privacy-da-lok-alle-sanzioni-da-100-euro-una-tantum/" aria-current="page">Obbligo vaccino over 50: il Garante della privacy dà l’ok alle sanzioni da 100 euro una tantum</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/aeronautica-militare-skip-navigation-links-comunicazione-notizie-rappresentanza-militare-il-capo-di-sma-incontra-i-rappresentanti-del-co-ce-r-dellaeronautica-rappresentanza-militare/">Aeronautica Militare > Skip Navigation Links Comunicazione > Notizie > Rappresentanza militare: il Capo di SMA incontra i rappresentanti del Co.Ce.R. dell’Aeronautica Rappresentanza militare: il Capo di SMA incontra i rappresentanti del Co.Ce.R. dell’Aeronautica</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/vigili-del-fuoco-firmato-il-contratto-per-il-triennio-2019-2021/">Vigili del fuoco, firmato il contratto per il triennio 2019-2021</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/ucraina-russia-guerini-dallitalia-nessuna-esitazione-i-nostri-soldati-sul-campo-in-lettonia-e-romania/">Ucraina-Russia, Guerini: «Dall’Italia nessuna esitazione, i nostri soldati sul campo in Lettonia e Romania»</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/bonus-renzi-irpef-assegno-unico-e-irap-i-chiarimenti-della-circolare-delle-entrate/">Bonus Renzi, IRPEF, assegno unico e IRAP: i chiarimenti della circolare delle Entrate</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/pensioni-militari-congelata-la-speranza-di-vita-sino-al-2024/">Pensioni Militari, Congelata la speranza di vita sino al 2024</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/busta-paga-a-marzo-cambia-tutto-ecco-chi-ci-guadagna/">Busta paga, a marzo cambia tutto: ecco chi ci guadagna</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/concorso-6-000-vfp1-esercito-2022/">Concorso 6.000 VFP1 Esercito 2022</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/concorso-1-175-allievi-marescialli-guardia-di-finanza-2022/">Concorso 1.175 Allievi Marescialli Guardia di Finanza 2022</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/23/concorso-671-allievi-marescialli-carabinieri-2022/">Concorso 671 Allievi Marescialli Carabinieri 2022</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/22/ministero-della-difesa-decreto-29-dicembre-2021-individuazione-soggetti-beneficiari-e-misure-applicative-del-contributo-economico-in-favore-dei-familiari-del-personale-appartenente-alle-forze-armat/">MINISTERO DELLA DIFESA / DECRETO 29 dicembre 2021. Individuazione soggetti beneficiari e misure applicative del contributo economico in favore dei familiari del personale appartenente alle Forze armate, impegnato nelle azioni di contenimento, contrasto e di gestione dell&#8217;emergenza epidemiologica, deceduto per causa di una patologia diretta o come concausa, del contagio da COVID-19</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/22/il-rinnovo-contrattuale-2019-2021-facciamo-il-punto-aspmi/">Il rinnovo contrattuale 2019-2021: facciamo il punto &#8211; ASPMI</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/22/nuova-modalita-di-inserimento-e-di-modifica-delliban-per-i-trattamenti-di-fine-servizio-e-i-trattamenti-di-fine-rapporto-tfs-tfr-da-parte-del-cittadino-attraverso-il-servizio-online/">Nuova modalità di inserimento e di modifica dell’IBAN per i trattamenti di fine servizio e i trattamenti di fine rapporto (TFS-TFR) da parte del cittadino attraverso il servizio online “Sistema Unico Gestione IBAN” (SUGI)</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/22/decreto-legislativo-29-dicembre-2021-n-230-recante-istituzione-dellassegno-unico-e-universale-per-i-figli-a-carico-in-attuazione-della-delega-conferita-al-governo-ai-sensi-della-legge/">Decreto legislativo 29 dicembre 2021, n. 230, recante: “Istituzione dell&#8217;assegno unico e universale per i figli a carico, in attuazione della delega conferita al Governo ai sensi della legge 1° aprile 2021, n. 46”. Istruzioni contabili. Variazioni al piano dei conti</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/22/usmia-incontro-di-una-delegazione-interforze-usmia-con-le-autorita-della-regione-sicilia-convenzione-per-limpiego-dei-mezzi-di-trasporto-pubblico-da-parte-dei-militari-in/">USMIA: INCONTRO DI UNA DELEGAZIONE INTERFORZE USMIA CON LE AUTORITA’ DELLA REGIONE SICILIA – CONVENZIONE PER L’IMPIEGO DEI MEZZI DI TRASPORTO PUBBLICO DA PARTE DEI MILITARI IN SERVIZIO</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/22/mafia-colpo-dei-carabinieri-al-clan-messinese-dei-barcellonesi-86-misure-cautelari/">Mafia, colpo dei Carabinieri al clan messinese dei barcellonesi: 86 misure cautelari</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/22/ministro-noi-la-sfiduciamo-lira-dei-poliziotti-contro-la-lamorgese/">&#8220;Ministro, noi la sfiduciamo&#8221;: l&#8217;ira dei poliziotti contro la Lamorgese</a>
									</li>
											<li>
					<a href="https://www.forzearmate.eu/2022/02/22/news-da-noipa-effetti-in-busta-paga-dal-1-marzo-2022-per-lapplicazione-della-riforma-fiscale-introdotta-con-la-legge-di-bilancio-2022-e-dellassegno-unico-ed-universale/">NEWS DA NOIPA / Effetti in busta paga dal 1° marzo 2022 per l’applicazione della riforma fiscale, introdotta con la legge di bilancio 2022 e dell’Assegno Unico ed Universale</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-wrap"><h2 class="widget-title">Commenti recenti</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Angelo</span> su <a href="https://www.forzearmate.eu/2022/02/23/ucraina-russia-guerini-dallitalia-nessuna-esitazione-i-nostri-soldati-sul-campo-in-lettonia-e-romania/#comment-6859">Ucraina-Russia, Guerini: «Dall’Italia nessuna esitazione, i nostri soldati sul campo in Lettonia e Romania»</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Google' rel='external nofollow ugc' class='url'>Semper</a></span> su <a href="https://www.forzearmate.eu/2022/02/22/il-rinnovo-contrattuale-2019-2021-facciamo-il-punto-aspmi/#comment-6853">Il rinnovo contrattuale 2019-2021: facciamo il punto &#8211; ASPMI</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title-wrap"><h2 class="widget-title">Archivi</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.forzearmate.eu/2022/02/'> Febbraio 2022 </option>
	<option value='https://www.forzearmate.eu/2022/01/'> Gennaio 2022 </option>
	<option value='https://www.forzearmate.eu/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.forzearmate.eu/2021/11/'> Novembre 2021 </option>
	<option value='https://www.forzearmate.eu/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.forzearmate.eu/2021/09/'> Settembre 2021 </option>
	<option value='https://www.forzearmate.eu/2021/08/'> Agosto 2021 </option>
	<option value='https://www.forzearmate.eu/2021/07/'> Luglio 2021 </option>
	<option value='https://www.forzearmate.eu/2021/06/'> Giugno 2021 </option>
	<option value='https://www.forzearmate.eu/2021/05/'> Maggio 2021 </option>
	<option value='https://www.forzearmate.eu/2021/04/'> Aprile 2021 </option>
	<option value='https://www.forzearmate.eu/2021/03/'> Marzo 2021 </option>
	<option value='https://www.forzearmate.eu/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.forzearmate.eu/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.forzearmate.eu/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/11/'> Novembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/09/'> Settembre 2020 </option>
	<option value='https://www.forzearmate.eu/2020/08/'> Agosto 2020 </option>
	<option value='https://www.forzearmate.eu/2020/07/'> Luglio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/06/'> Giugno 2020 </option>
	<option value='https://www.forzearmate.eu/2020/05/'> Maggio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/04/'> Aprile 2020 </option>
	<option value='https://www.forzearmate.eu/2020/03/'> Marzo 2020 </option>
	<option value='https://www.forzearmate.eu/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.forzearmate.eu/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.forzearmate.eu/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/11/'> Novembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/09/'> Settembre 2019 </option>
	<option value='https://www.forzearmate.eu/2019/08/'> Agosto 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h2 class="widget-title">Categorie</h2></div><form action="https://www.forzearmate.eu" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="2">1.1. &#8211; AERONAUTICA MILITARE&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="601">1.10 &#8211; FUNZIONE PUBBLICA&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="17">1.2. &#8211; ESERCITO ITALIANO&nbsp;&nbsp;(418)</option>
	<option class="level-0" value="28">1.3. &#8211; MARINA MILITARE&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="484">1.4. &#8211; GUARDIA COSTIERA&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="485">1.5. &#8211; SERVIZI SEGRETI&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="486">1.6. &#8211; CYBER SECURITY&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15">1.7. &#8211; DIPENDENTI CIVILI DIFESA E STATO&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="548">1.8. &#8211; Corpo Militare Croce Rossa Italiana&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="575">1.9. &#8211; Difesa&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="487">2.1. &#8211; POLIZIA DI STATO&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="6">2.2. &#8211; ARMA CARABINIERI&nbsp;&nbsp;(455)</option>
	<option class="level-0" value="490">2.3. &#8211; GUARDIA DI FINANZA&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="491">2.4. &#8211; POLIZIA PENITENZIARIA&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="492">2.5. &#8211; CARABINIERI FORESTALI&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="46">2.6. &#8211; VIGILI DEL FUOCO&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="493">2.7. &#8211; POLIZIA LOCALE&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="488">3.1. &#8211; POLITICA MILITARE&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="494">3.2. &#8211; MISSIONI INTERNAZIONALI&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="18">3.3. &#8211; ESTERI&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="496">3.4. &#8211; ESERCITI STRANIERI&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="489">4.1. &#8211; AEREI&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="495">4.2. &#8211; NAVI&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="497">4.3. &#8211; ARMI &#8211; MEZZI &#8211; BLINDO&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="498">4.5. &#8211; TECNOLOGIE &#8211; EQUIPAGGIAMENTI&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="41">5.1. &#8211; SINDACATI MILITARI&nbsp;&nbsp;(508)</option>
	<option class="level-0" value="578">Addestramento&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="639">Agenzia Entrate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3">Alloggi demaniali Difesa&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="616">Ambasciate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="623">Antimilitarismo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="504">Approfondimenti. articoli&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="561">Arruolamenti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="557">Assegni familiari, maternita&#8217;, asili nido, ecc.&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="502">Auto e circolazione&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4">Buste paga &#8211; NOIPA&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="555">Cani militari, animali&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="549">Caserme e installazioni&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="609">Cassazione&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="625">Causa di servizio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="580">Centri sportivi FF.AA.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7">Circolari e direttive&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="610">Cocer&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="633">Commissioni Difesa Senato e Camera&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="579">Comunicati stampa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10">Concorsi pubblici e privati&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="571">Conferenze&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="521">Corsi, diplomi e studi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="647">Corte dei Conti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="619">Croce Rossa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="505">Cronaca&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="589">cultura&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="630">CUSI-DIFESA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="631">Dirigenza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="635">Disegni e proposte di legge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="622">Europa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="597">Feste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="645">Germania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="576">Giustizia militare&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="602">Governo&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="643">Graduati&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="644">Green pass&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="646">Guerre&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="641">Illeciti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25">INPS, Pensioni e TFS&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="547">Internet e App&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="636">Interno&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="554">Lavoro&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="559">Leggi e Decreti&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="603">Libertà di movimento&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="588">Libri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="590">Libri, video e cultura&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="564">Licenziamento, perdita del lavoro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="606">Magistratura&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="605">Manifestazioni&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="573">Misteri irrisolti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29">NEWS&nbsp;&nbsp;(2.379)</option>
	<option class="level-0" value="600">NOIPA&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="553">Onorificenze, elogi, premi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="608">Parlamento&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="615">Pensionati&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="632">Persociv&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="617">Persomil&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="499">Politica, economia, sindacati, partiti&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="638">Poverta&#8217;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="500">Prestiti e soldi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="637">Privacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="572">Procedimenti disciplinari e di Stato&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="574">Procura militare e denunce&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="503">Promozioni e avanzamenti di grado&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="614">Province e Comuni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="618">Quirinale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="626">Raccolta fondi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35">Radio Radicale&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="634">Revisione strumento militare&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="598">ricorrenze&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="604">Ricorso&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="560">Riforma e organici delle FF.AA.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11">Rinnovo contratto lavoro&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="642">Russia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="38">Sanita&#8217; e salute&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="624">Scuole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="39">Sentenze giustizia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="577">Servizi di caserma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="611">Sindacati&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="629">Social&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="558">Sport&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="599">Stipendio&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="594">Storia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="628">strade sicure&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="593">Stragi e terrorismo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="483">Tasse, IRPEF, CU, 730&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="45">Telegream APP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="550">Trasferimenti&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="640">Trasporti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="607">ufficiali delle Forze Armate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="621">Ufo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="596">vestiario&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="620">Violenza&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="https://www.forzearmate.eu/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Cerca nel sito</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  " >Cerca</button></div></form></aside>			</div> <!-- .sidebar-widget-wrapper -->
</div><!-- #sidebar-primary -->
		    </div><!-- .inner-wrapper -->
		    </div><!-- .container -->
		    		</div><!-- #content -->
		
	<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">	
							<div class="copyright">
				Copyright &copy; All rights reserved.			</div>
				<div class="site-info">
			Start Magazine by <a target="_blank" rel="nofollow" href="https://axlethemes.com">Axle Themes</a>		</div>
			</div><!-- .container --></footer><!-- #colophon -->
</div><!-- #page --><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<style>.cmplz-hidden{display:none!important;}</style>
					<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestisci Consenso Cookie</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin"><div class="cli-bar-btn_container"><br />
<br />
<span style="font-size: 12pt;font-family: times new roman, times, serif"><strong>Il rispetto della tua riservatezza è la nostra priorità.</strong> Questo sito web utilizza i cookies, anche di terze parti, per assicurarti di ottenere la migliore esperienza di navigazione sul nostro sito web, per visualizzare annunci pubblicitari interessanti per te, per assicurare le funzionalità dei Social Network e per eseguire analisi statistiche sull’utilizzo del nostro sito web. Le tue preferenze si applicheranno solo a questo sito web. Proseguendo con la navigazione acconsenti l'uso e la memorizzazione dei cookies. Se lo desideri puoi disattivare o rivedere il tuo consenso in qualsiasi momento.</span><br />
<br />
<span style="font-size: 14pt;font-family: times new roman, times, serif"><span style="font-size: 12pt"> </span></span><br />
<br />
</div></div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Funzionale</div>
							<div class='cmplz-always-active'>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funzionale</span></label>
								</div>
								Sempre attivo							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Preferenze</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Statistiche</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
						<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Marketing</div>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">ACCETTA</button>
		<button class="cmplz-btn cmplz-deny">Nega</button>
		<button class="cmplz-btn cmplz-view-preferences">Opzioni</button>
		<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Opzioni</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>

</div><link rel='stylesheet' id='modal-css'  href='https://www.forzearmate.eu/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/skip-link-focus-fix.min.js?ver=20130115' id='start-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/cycle2/js/jquery.cycle2.min.js?ver=2.1.6' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/sidr/js/jquery.sidr.min.js?ver=2.2.1' id='jquery-sidr-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/vendors/slick/slick.min.js?ver=1.5.9' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/themes/start-magazine/js/custom.min.js?ver=2.0.1' id='start-magazine-custom-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script data-service="facebook" data-category="marketing" type="text/plain" id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.forzearmate.eu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v12.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);
</script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.38' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"63","version":"6.1.0.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"uk","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"5","url":"https:\/\/www.forzearmate.eu\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"22","cookie_path":"\/","tcf_active":"","placeholdertext":"Clicca per accettare i cookie di marketing e abilitare questo contenuto","css_file":"https:\/\/www.forzearmate.eu\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=63","page_links":{"uk":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/www.forzearmate.eu\/cookie-policy\/"},"privacy-statement":{"title":"Cookie Policy","url":"https:\/\/www.forzearmate.eu\/cookie-policy\/"},"impressum":{"title":"Come contattare la Redazione di Forzearmate.eu","url":"https:\/\/www.forzearmate.eu\/contatto\/"}},"eu":{"impressum":{"title":"Come contattare la Redazione di Forzearmate.eu","url":"https:\/\/www.forzearmate.eu\/contatto\/"}},"us":{"impressum":{"title":"Come contattare la Redazione di Forzearmate.eu","url":"https:\/\/www.forzearmate.eu\/contatto\/"}},"ca":{"impressum":{"title":"Come contattare la Redazione di Forzearmate.eu","url":"https:\/\/www.forzearmate.eu\/contatto\/"}},"au":{"impressum":{"title":"Come contattare la Redazione di Forzearmate.eu","url":"https:\/\/www.forzearmate.eu\/contatto\/"}},"za":{"impressum":{"title":"Come contattare la Redazione di Forzearmate.eu","url":"https:\/\/www.forzearmate.eu\/contatto\/"}},"br":{"impressum":{"title":"Come contattare la Redazione di Forzearmate.eu","url":"https:\/\/www.forzearmate.eu\/contatto\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.1.0.1' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/complianz-gdpr/cookiebanner/js/migrate.min.js?ver=6.1.0.1' id='cmplz-migrate-js'></script>
<script type='text/javascript' src='https://www.forzearmate.eu/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" data-category="statistics">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', '', {
	cookie_flags:'secure;samesite=none',
	
});
</script></body>
</html>
